+ Responder ao Tópico



  1. Amigos não sei mais oq fazer!!
    Mudei os canais mudei a potencia fiz vários testes de potencia tipo comecei a fazer testes com 18 dbm até 25 dbm e nada mudou!
    Uma lentidão incrível e os meus links normais sem forçar nada dos links
    Ai desisti e voltei todos os clientes para torre antiga q teoricamente seria mais fraca e pronto problema resolvido
    acabou a lentidão!
    Q coisa estranha não sei oq pode ser
    todos os painei que tenho nesta torre nova estão com sinal excelente todos os clientes tanto com radio quanto com adaptadores usb estão com ótimo sinal todos os clientes opera com Strength -36 e o maior é -65
    Durante o dia até é navegável mas anoite fica insuportável muito lento mas muito lento mesmo
    os cartões são novos r52h não faço idéia do que pode ser!!
    Será que pode ser os cartões mas o 3 bom acho q vou ter q subir nela e trocar tudo né sem saber oq pode ser!!
    o estranho q minha torre antiga esta com a mesma configuração a única diferença entre os equipamentos são as antenas q é de 14 e do mesmo fabricante!!
    Oq devo fazer alguem pode m dar uma luz?
    Desde ja agradesso a atenção

  2. Mano, estou muito ancioso por ver sua solução e poder aprender. Peço que sempre poste suas mudanças para podermos te ajudar e sempre agradeça os posts. Bom, eu acho que seu problema pode ser alimentação. Reveja essas fontes. Parece doideira, mas se eu fosse você traria a estrutura da torre antiga e colocaria aí em partes. Primeiro vc troca as antenas, depois a rb, depois fonte e assim por diante. Com um problema tão complexo o jeito é ir por partes. Conte comigo!



  3. É vou trocar a fonte de alimentação mesmo vou colocar uma de note book ouvi falar q é a melhor coisa a se fazer
    depois posto aki a solução isso é se eu achar uma!!

  4. Citação Postado originalmente por ferzague Ver Post
    É vou trocar a fonte de alimentação mesmo vou colocar uma de note book ouvi falar q é a melhor coisa a se fazer
    depois posto aki a solução isso é se eu achar uma!!
    80% de certeza que é a fonte. Aqui uso uma bateria de carro carregada por um carregador flutuante. A melhor coisa do mundo. Dá umas 5 horas de autonomia.. rsrs



  5. Bom amigo você pode estar batendo cabeça de graça nesta situação, na migração você fez configurações semelhantes a antiga e na estrutura nova não funciona sem explicação aparente. Tive um problema parecido uma vez, a RB não funcionava corretamente de forma alguma com 3 cartões, retirava um e fluia. Já experimentou pegar a RB velha e colocar na torre nova ou retirar um cartão da RB nova para ver o que acontece?? faz isso e posta.
    Obs.: tive este problema com duas RB's de modelos diferentes, ate hoje procuro uma explicação.






Tópicos Similares

  1. Lentidão!!!
    Por beastie no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2003, 16:55
  2. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  3. Lentidão para navegação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-07-2003, 08:54
  4. lentidao no servidor web log do apache.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 19:45
  5. PPPD dá lentidão
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L