Página 3 de 9 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Pelo que posso ver seu problema é a ANTENA pois se se tratar de ONMI 21db NÃO EXISTE, é impossível sua construção ! E mesmo que se fosse possível seu sinal vertical seria muito fino, dificil de sintonizar !

  2. Citação Postado originalmente por pkmc Ver Post
    21dbi ? ? ? ? Qual marca e modelo ?
    sei que no mercado hj homologada 21dbi nao existi minha opinião... entao essa antena nao e homologada mais eu tenho uma de 15dbi homologada e testei so que o sinal tbm fica ruim marcas das antenas 21dbi - ARWEP 15dbi - aguario



  3. Citação Postado originalmente por pkmc Ver Post
    Pelo que posso ver seu problema é a ANTENA pois se se tratar de ONMI 21db NÃO EXISTE, é impossível sua construção ! E mesmo que se fosse possível seu sinal vertical seria muito fino, dificil de sintonizar !
    Fico grato por mim ajudar e veridico o que vc flw e concordo, eu comprei a di 21 dbi pois naum tinha muita experiençia no ramo, mais eu tenho uma da aguario 15 dbi mais nada tbm continua com a perda de sinal , quais equipamentos vc poderia mim recomendar RADIO+ANTENA grato ajuda ... to achando que pode ser o radio vou fazer o teste hj a tarde estou aguardando meu socio chegar e assim que eu resolver se DEUS queiser eu posto qui

  4. RESUMINDO:

    Testado -

    Antena substitui - nada
    Pig substitui - nada
    Conectores - nada
    Canal - Nada
    Potencia tx - Nada
    Escondi meu SSID - Nada
    Hardware Clientes - nada
    Torre - Nada ( onde esta localizada minha torre e um canto alto por tanto instalei para raios a torre esta toda certinha )

    TESTANDO :

    Troca do Ap
    Fonte do Ap

    Vou esta postando hj pra manha os resultados - vou ter que atender uns clientes hj grato pela atenção de todos



  5. Acho difícil ser sua fonte a causadora do problema. 90% de chances de ser seu rádio. Troque e verá a diferença.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-11-2007, 23:26
  2. Respostas: 10
    Último Post: 03-10-2007, 19:17
  3. Respostas: 17
    Último Post: 17-03-2007, 08:07
  4. Access Point APRouter WR254 c/ 5 portas + FW NG
    Por Luciana-Martins no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 21:39
  5. Sinal ruim
    Por stafuzza no fórum Redes
    Respostas: 5
    Último Post: 02-06-2006, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L