Página 7 de 9 PrimeiroPrimeiro ... 23456789 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por nlima Ver Post
    Trabalho com 2.4 e tenho costume de usar dois equipamentos: grade 2425G de 25dbi e CPE 2415 ambos OIW.

    Situação atual é uma antena hyperlink de 15dbi com esse aprouter wr254, estou para mudar por uma rb433(ap bridge) + dois cartões r52h e outra outra antena da ideal de 12dbi e mais uma rb750G fazendo a parte pesada.

    - Lembrando que sou novo na area e estou procurando qualidade e bom preço.
    Vai estar muito bem servido com esses equipamentos.. se puder por setoriais melhor ainda

  2. Citação Postado originalmente por nonoque Ver Post
    Vai estar muito bem servido com esses equipamentos.. se puder por setoriais melhor ainda
    a antena ideal de 12 dbi é setorial. Estou com tudo no jeito pra subir amanha, mas a chuva nao da trela



  3. Tô na mesma precisando fazer um enlace amanhã mas a chuva não tá dando trela

  4. Olá Turma Desculpas Pela demora pois essa semana foi muito corrida para mim muito pouco tempo ate pra entrar na internet , semana de prova na faculdade estava sem tempo msm mil desculpas...

    Bem amigos consequi resolver o problema do sinal era tudo o que pensavamos todos os teste so fez no final eu ter a certeza que era o ap primeiramente troquei o firmware dele mais nao deu jeito tive que substituir por outro novo ai o sinal voltou blz estava com perda de sinal em torno de -8bdi mais quando troquei voltou tudo como era antes , tudo indica que eu msm que prejudiquei o radio no momento estou usando 18dbi (64mw) antes 24dbi (250mw) tudo indica que foi potencia tx como um colega ai sitou troquei a fonte antes mais tbm nao deu certo ... so tenho a agradeçer a vcs todos que mim ajudaram

    Grato pela atenção....



  5. OK, parabéns pelo sucesso, se precisar sempre vamos estar aqui pra te ajudar e principalmente ser ajudado.
    Boa sorte.






Tópicos Similares

  1. Respostas: 3
    Último Post: 18-11-2007, 23:26
  2. Respostas: 10
    Último Post: 03-10-2007, 19:17
  3. Respostas: 17
    Último Post: 17-03-2007, 08:07
  4. Access Point APRouter WR254 c/ 5 portas + FW NG
    Por Luciana-Martins no fórum Redes
    Respostas: 3
    Último Post: 21-01-2007, 21:39
  5. Sinal ruim
    Por stafuzza no fórum Redes
    Respostas: 5
    Último Post: 02-06-2006, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L