Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. É tambem 8090

  2. Citação Postado originalmente por ArmandoTL Ver Post
    TCP / UDP 57489 3544

    portas para criar um site de mu direto do meu pc.
    Agora você disse o que realmente quer fazer, e poderemos ajudar.
    poste suas configs do mikrotik:
    Código :
    ip firewall nat export file=NAT



  3. /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat comment=Nat disabled=no out-interface=\
    Velox
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    disabled=no src-address=192.168.1.0/24
    add action=accept chain=dstnat comment="" disabled=no dst-port=54878 \
    protocol=tcp
    add action=accept chain=dstnat comment="" disabled=no dst-port=54787 \
    protocol=udp
    add action=accept chain=dstnat comment="" disabled=no dst-port=45787 \
    protocol=tcp
    add action=accept chain=dstnat comment="" disabled=no dst-port=45787 \
    protocol=udp

  4. Por favor alguem me ajuda?



  5. Citação Postado originalmente por ArmandoTL Ver Post
    /ip firewall nat
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=masquerade chain=srcnat comment=Nat disabled=no out-interface=\
    Velox
    add action=masquerade chain=srcnat comment="masquerade hotspot network" \
    disabled=no src-address=192.168.1.0/24
    add action=accept chain=dstnat comment="" disabled=no dst-port=54878 \
    protocol=tcp
    add action=accept chain=dstnat comment="" disabled=no dst-port=54787 \
    protocol=udp
    add action=accept chain=dstnat comment="" disabled=no dst-port=45787 \
    protocol=tcp
    add action=accept chain=dstnat comment="" disabled=no dst-port=45787 \
    protocol=udp
    Cara suas regras devem ser assim:
    Código :
    /ip firewall nat
    add action=dst-nat chain=dstnat comment="" disabled=no  dst-address=67.43.117.190 dst-port=446 protocol=tcp  to-addresses=192.168.9.4 to-ports=446
    Código :
    /ip firewall nat
     add action=dst-nat chain=dstnat comment="" disabled=no  dst-address=Seu ip Válido dst-port=446 protocol=tcp  to-addresses=Seu ip Inválido to-ports=446
    Clique na imagem para uma versão maior

Nome:	         portforward3.jpg
Visualizações:	54
Tamanho: 	66,8 KB
ID:      	15982Clique na imagem para uma versão maior

Nome:	         portforward2.jpg
Visualizações:	56
Tamanho: 	105,5 KB
ID:      	15983Clique na imagem para uma versão maior

Nome:	         portforward1.jpg
Visualizações:	56
Tamanho: 	147,1 KB
ID:      	15984
    Não esqueça de agradecer na estrelinha abaixo!
    Última edição por Geeek; 28-10-2010 às 19:14.






Tópicos Similares

  1. Thomson TG508 ou Intelbras GKM1210Q
    Por Pauloneto no fórum Redes
    Respostas: 9
    Último Post: 06-07-2010, 11:02
  2. firmaware pra intelbrás WR240G???
    Por gdinfo no fórum Redes
    Respostas: 6
    Último Post: 25-09-2009, 16:18
  3. Notebook Intelbrás/Nova i 21 - Porcaria
    Por jadirorza no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 13-08-2008, 10:01
  4. Intelbras GKM2200T no Asterisk
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-01-2008, 16:11
  5. Interligar com Central Intelbras
    Por budairc no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-03-2007, 17:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L