Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Citação Postado originalmente por izaufernandes Ver Post
    É, êsse é um dos últimos, eu baixei até o mais recente agora e acabou ficando na mesma. Você usa hotspot na sua rede Greek? como fica a configuração dos equipamentos cliente? obrigado.
    Uso hotspot, mas nunca usei bullet no modo cliente, sempre wds station.

  2. É wds station mesmo, estava com as idéias já meio embaralhadas aqui, já estou desde o meio dia procurando uma solução para o problema más até que em fim saiu rs. Ficou assim Bullet em modo Wds Station, a rede dele em modo Router, com as configurações daWlan com ip fixo ip, dns, gw. A Lan com uma faixa diferente para o cliente com nat ativado e dhcp com 4 ips. E o problema..... A placa de rede que eu tinha colocado no servidor para o Hotspot estava com arp setado em reply-only. O notebook que eu estava testando tava funcionando blz porque estava com mac cadastrado na tabela arp. Más fico grato pela atenção Greek e estou a disposição para qualquer coisa.



  3. Citação Postado originalmente por izaufernandes Ver Post
    É wds station mesmo, estava com as idéias já meio embaralhadas aqui, já estou desde o meio dia procurando uma solução para o problema más até que em fim saiu rs. Ficou assim Bullet em modo Wds Station, a rede dele em modo Router, com as configurações daWlan com ip fixo ip, dns, gw. A Lan com uma faixa diferente para o cliente com nat ativado e dhcp com 4 ips. E o problema..... A placa de rede que eu tinha colocado no servidor para o Hotspot estava com arp setado em reply-only. O notebook que eu estava testando tava funcionando blz porque estava com mac cadastrado na tabela arp. Más fico grato pela atenção Greek e estou a disposição para qualquer coisa.
    Que bom que ajudei cara, as vezes é osso a gente fica de cabeça quente e não enxerga uma agulha de erro na nossa frente, ja passei muitas vezes por isso, santo cigarro pra relaxar ^^.

  4. Que bom que resolveu amigo. Eu já ía postar um monte de possibilidade e mandar os prints dos meus rádios.. rsrsrs Qualquer coisa estamos aí!






Tópicos Similares

  1. Respostas: 4
    Último Post: 18-05-2011, 16:05
  2. Respostas: 1
    Último Post: 03-06-2008, 08:53
  3. Problemas com hotspot e cliente que usa AP
    Por pedrokubo no fórum Redes
    Respostas: 1
    Último Post: 01-12-2007, 19:42
  4. Problemas com portas dos clients openvpn
    Por LeoJfa no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-05-2006, 23:08
  5. Problemas com HotSpot
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 17-02-2006, 23:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L