Página 4 de 4 PrimeiroPrimeiro 1234
+ Responder ao Tópico



  1. Citação Postado originalmente por olivionet Ver Post
    As antenas estão alinhadas corretamente, faz uns 3 meses que venho labutando com esse enlace...

    Potência no default

    Canais já usei todos...

    Acho que vou aumentar o ponto B mesmo e ver no que vai dar... posto o resultado em breve !!

    Obrigado a todos e se alguém tem mais alguma sugestão ajuda ae !!
    bLZ, com certeza dará uma diferença. lembre-se de realinhar as antenas ,ok. uso de uma boa bússula +gps e vc fecha esse enlace tranquilo.

  2. Pessoal problema resolvido...

    Ativei o modo Turbo regulei a antena com um alinhamento fino, troquei o cartão, pigtail e RB.

    Consegui fazer down a 42 MB e upload a 45mb e 15mb/down e upload (full-duplex).

    O pessoal da empresa que me atende, nem acreditou direito o throughput conseguido, nem precisei aumentar nenhum dos pontos e funcionou perfeitamente...

    Agradeço o pessoal que ajudou.

    Abraço a todos...



  3. muito bom mesmo
    sucesso amigão






Tópicos Similares

  1. Respostas: 17
    Último Post: 02-12-2011, 18:59
  2. Sinal bom, mas througput baixo em PTP de 14Km
    Por ArilsonWestLink no fórum Redes
    Respostas: 11
    Último Post: 26-09-2010, 11:22
  3. Respostas: 24
    Último Post: 27-05-2010, 12:13
  4. Sinal Bom, mas cliente não navega
    Por cordeirog3 no fórum Redes
    Respostas: 3
    Último Post: 02-04-2008, 20:00
  5. MP11 - sinal bom , mas não pinga
    Por rafaelhoepers no fórum Redes
    Respostas: 9
    Último Post: 27-01-2005, 22:22

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L