Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por mktguaruja Ver Post
    Cara pode parecer estranho aconteceu 2 vezes comigo, aqui utilizo conexão pppoe. Quando eu mandei desconectar, a placa de rede desabilitou. Eu tenho certeza que cliquei no discador, rsrsrs ainda não to ficando louco....
    Não ta ficando louco, mas com certeza tava distraído, rsrs. Não clicou no discador não, pode ter certeza. Isso já me aconteceu também.

  2. Ja vi muito isso, o cliente nunca fala a verdade.



  3. Katraka, parece ser muito estranho, parace ser erro do cliente so que eu confirmei que era o discador. Isso aconteceu somente 2 vezes, tem vezes que fico bricando agora so que não acontece mais. Quando eu coloquei aquele discador personalizado, tem cliente que reclama de não conectar, pois a placa de rede tava desconectado diminuiu bastante de chamado.
    Citação Postado originalmente por katraka Ver Post
    Não ta ficando louco, mas com certeza tava distraído, rsrs. Não clicou no discador não, pode ter certeza. Isso já me aconteceu também.

  4. Além da distração e do descuido, tem o fato do ícone de rede ser idêntico ao ícone do antigo Fax-modem. Na conexão discada o cliente tinha que clicar em desconectar e na rede existe o desativar. As opções estão posicionadas no mesmo local, com mesmo ícone e assim muitos clicam e acabam desativando a placa de rede. É muito difícil que ele repare que fez algo errado, e logicamente não admite.



  5. Um outro jeito de evitar é deixa o disposito de rede com a opção de mostra icone na area de notificação desativado, evitando que o cliente por descuido desative.






Tópicos Similares

  1. Respostas: 1
    Último Post: 04-08-2011, 11:36
  2. comando que indica se cabo de rede está ligado na placa de rede
    Por morronix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2007, 08:21
  3. Placa de rede desconfigurando sozinha (Não detectando) !!
    Por pablito no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 28-08-2005, 08:28
  4. Placa de rede não se comunica???
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 6
    Último Post: 06-02-2004, 10:45
  5. Servidor RH9 desativa placas de rede
    Por Hawthorn no fórum Servidores de Rede
    Respostas: 7
    Último Post: 03-07-2003, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L