Página 3 de 12 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. O orkut pordia ser dropado por content igual ao dns reverso somente para aquele ip especifico.

  2. As criancinhas de hoje estão muito espertinhas. Vão no google e colocam: Como acessar o orkut bloqueado e pimba... 1 milhão de informações. Fora os meebo da vida para msn.. É realmente complicado um bloqueio eficiente. Sou da política que se tem que bloquear tudo e ir liberando só o necessário. Aí sim o bloqueio se torna eficiente.



  3. Citação Postado originalmente por Link Informatica Ver Post
    mais amigo se de toda forma vc querer fazer o bloqueio via mikrotik ta aki a forma

    /ip firewall filter
    add chain=forward out-interface=Publica dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no

    o orkut seria da mesma forma, mas trocando o IP do hotmail pelo do orkut.
    Tudo bem, mais ai, se eu quiser tirar isso, como eu irei fazer? não tem como colocar as regras via winbox mesmo?:

  4. Citação Postado originalmente por Geeek Ver Post
    O orkut pordia ser dropado por content igual ao dns reverso somente para aquele ip especifico.
    Me desculpe Geeek mais eu não entendi o que vc quis dizer..



  5. Citação Postado originalmente por ShiFT Ver Post
    Me desculpe Geeek mais eu não entendi o que vc quis dizer..
    Exemplo:
    Código :
    add action=drop chain=forward comment="BLOQUEIO DE DNS REVERSO" content=\ user.veloxzone.com.br disabled=no






Tópicos Similares

  1. Respostas: 11
    Último Post: 02-03-2009, 10:18
  2. Respostas: 3
    Último Post: 24-06-2006, 10:46
  3. Alguma regra "EFETIVA" para bloquear MSN e ORKUT
    Por durban no fórum Servidores de Rede
    Respostas: 19
    Último Post: 11-04-2006, 16:51
  4. Bloquear MSN e Orkut
    Por CAPITU-RP no fórum Servidores de Rede
    Respostas: 39
    Último Post: 28-07-2005, 22:54
  5. P/ quem quer bloquear MSN, P2P,etc de uma forma eficaz
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 28
    Último Post: 24-06-2005, 10:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L