Página 7 de 12 PrimeiroPrimeiro ... 234567891011 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por Geeek Ver Post
    Tenta assim:
    Código :
    \ ip firewall filter
    add action=drop chain=forward comment="bloqueio do msn" disabled=yes dst-port=1863 protocol=tcp
    add action=drop chain=forward comment="bloqueio do orkut" content=orkut.com.br disabled=no protocol=tcp
    O bloqueio do msn não vai funcionar. Ele se conecta pela porta 80. Aí lasca qualquer administrador.

  2. Citação Postado originalmente por nonoque Ver Post
    Pra msn é o que falei, ele navega pela porta de navegação que é a 80. E tambem tem um monte de site pra msn, o próprio hotmail tem webmessenger.
    Cara, tudo bem, só não quero que o programa do msn navegue..

    Citação Postado originalmente por Geeek Ver Post
    Tenta assim:
    Código :
    \ ip firewall filter
    add action=drop chain=forward comment="bloqueio do msn" disabled=yes dst-port=1863 protocol=tcp
    add action=drop chain=forward comment="bloqueio do orkut" content=orkut.com.br disabled=no protocol=tcp
    Parcero Geeek, coloquei isso ai, na aba do firewall tem até as regras e passando dados e tudo, ja apareceu.. só que msn ainda continua funcionando, outra coisa Geeek, dessa forma que vc sitou eu vou bloquear somente para 1 ip?

    Cara, eu ativei o que vc me mandou, e o forum aqui da under-linux nao funcionou.. ai desativei..



  3. Se vc usasse webproxy daria pra bloquear a palavra gateway.dll Aí sim funcionaria.

  4. Citação Postado originalmente por nonoque Ver Post
    Se vc usasse webproxy daria pra bloquear a palavra gateway.dll Aí sim funcionaria.
    então fazemos assim, esquecemos o msn, bloquearemos só o orkut.. eu quero bloquear por ex: na ether cliente o ip 192.168.251.101 que é o pc do joaquim, não quero mais que ele acesse o orkut.. Tem como?

    Obrigado por ajudar nonoque.



  5. amigo pode colocar essa regras que aqui sempre funcionarão

    2 X ;;; BLOQUEIO ORKUT

    /ip firewall filter

    add chain=forward action=drop src-address=IP_DO_CLIENTE dst-address=64.233.163.86

    add chain=forward action=drop src-address=IP DO CLIENTE dst-address=64.233.163.85

    somente aonde tem ali IP DO CLIENTE vc troca pelo ip do seu cliente
    e soh clicar em new terminal e depois copiar as regras q estao aqui

    depois e soh ir em ip -> Firewall -> filter rules q essa regras estao lah
    para desativas quando nessecario e soh selecionalas e clicar no X em vermelho logo acima


    espero ter ajudado






Tópicos Similares

  1. Respostas: 11
    Último Post: 02-03-2009, 10:18
  2. Respostas: 3
    Último Post: 24-06-2006, 10:46
  3. Alguma regra "EFETIVA" para bloquear MSN e ORKUT
    Por durban no fórum Servidores de Rede
    Respostas: 19
    Último Post: 11-04-2006, 16:51
  4. Bloquear MSN e Orkut
    Por CAPITU-RP no fórum Servidores de Rede
    Respostas: 39
    Último Post: 28-07-2005, 22:54
  5. P/ quem quer bloquear MSN, P2P,etc de uma forma eficaz
    Por 1c3m4n no fórum Servidores de Rede
    Respostas: 28
    Último Post: 24-06-2005, 10:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L