Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Não sabia que isso variava assim...

  2. eu só uso aqui o LG-Nortel e tenho algumas linhas de operadoras diferentes e em nenhuma o Dlink se sai melhor.
    sem contar que tenho aqui alguns LG que estao com uptime de mais de 1 ano em bridge, coisa que eu duvido alguem fazer com o dlink.



  3. É, realmente esse D-link é ruinzinho. Tenho uns aqui parados.

  4. Citação Postado originalmente por nonoque Ver Post
    É, realmente esse D-link é ruinzinho. Tenho uns aqui parados.
    sem contar que eles só pegam 8 mega. eles dizem que é adsl2+ mas não são, só sao compativeis com a tecnologia.
    eu quebrei muito a cabeça até descobrir isso.



  5. Olha não tenho o que o que reclamar do Dlink não, exceto o (Dlink Preto que nao vale nada), o meu aqui rola de boa.






Tópicos Similares

  1. Iniciando com ubiquiti + Rb 433
    Por leodeal no fórum Redes
    Respostas: 2
    Último Post: 29-01-2013, 23:21
  2. RB 433 mostra processador de 100Mhz
    Por zanpaulo no fórum Redes
    Respostas: 2
    Último Post: 19-11-2010, 19:47
  3. Problema com RB 433 e r52h.
    Por alissonwm no fórum Redes
    Respostas: 11
    Último Post: 30-06-2009, 16:28
  4. problema com Rb 433
    Por ederamboni no fórum Redes
    Respostas: 13
    Último Post: 28-11-2008, 21:47
  5. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L