Página 2 de 10 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigo tudo bem contigo, obrigado pela resposta, eu estou suspeitando que seja virus também, só que o trafego nos cartoes não ultrapassa 2.0Mbps, e percebi que quando se conectam 27 clientes no cartão começa o ping chegar na casa dos 900.

    O pior é que troquei o cm9 por um r52h e deu uma melhorada significativa, mas estou acompanhando desde cedo os pings e umas 2 vezes aconteceu de novo, os pings estão na media de 1-20 derrepente do nada sobe pra 400 - 600 - 900 e começa a perder muito estranho isto.

    Será que vocês poderiam me ensinar como avaliar essa questão dos virus pelo torch, desde já agradeço até maais !

  2. Dê uma monitorada nos pacotes e se estiverem altos limite cada cliente para 40 pacotes no máááximo.



  3. Boa noite, já passei por isso também e sempre no periodo da tarde, fica monitorando quem loga qdo o problema começar, se for um ou poucos clientes é fácil corrigir, preste atenção nos pigs pois como já disseram só de trocar os cartões eles podem danificar.

  4. Olá amigos mais uma vez agradeço a disposiçao em me ajudar, mas o problema continua eu troquei os cartoes mas tem horarios tipo a noite que o ping sobe e fica ruim cheguei a conclusão que realmente pode ser virus.

    Só que eu não sei trabalhar com o torch na rede, gostaria de se possível alguem me enviar um tutorial sobre o torch ou me explicar como verificar estes dados na rede, ou se possível enviar algum script para bloquear este trafego excessivo.

    Desde já agradeço

    Até mais



  5. mas 2.5 mb para 1 mini pci simples é complicado ...........
    estou com dificuldades de passar 1,5mb em um xr2 ..........
    migrei para 5.8 ghz até agora ta tudo 100 %






Tópicos Similares

  1. Respostas: 1
    Último Post: 29-07-2013, 18:33
  2. Roteadores dão logout sem explicação
    Por Nightwolf no fórum Redes
    Respostas: 0
    Último Post: 07-06-2011, 15:21
  3. Mikrotik sem explicaçao
    Por pathy no fórum Redes
    Respostas: 19
    Último Post: 22-07-2008, 21:39
  4. Perdendo Conexão de rede sem explicação pq??
    Por Rolim no fórum Servidores de Rede
    Respostas: 5
    Último Post: 30-12-2005, 14:16
  5. Problema sem explicação com o script
    Por rsoto no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 13-06-2005, 08:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L