Página 3 de 10 PrimeiroPrimeiro 12345678 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Então amigo o estranho é que quando começam os pings altos, eu olho no trafego do cartão e está saindo muito pouco em relaçao o que ele suporta, por exemplo tem horas que ta com pings de 900 pra cima e tá saindo 700k do cartão isto é muito estranho, ai quando tem poucos clientes conectados tipo uns 16 o ping normaliza e tem horas que tem 28 conectados e o ping está bom mas derrepente ele sobe e vai a 1000, já monitorei tb que tem horas que tem 17 clientes conectados e do nada os pings sobem, muito estranho isto, já chequei conectores, pigtails, troquei cartoes, e nada de resolver, estou achando que realmente deve ser um virus no pc de algum cliente.

    Se alguem tiver alguma soluçao por gentileza me informar

    Eu agradeço a todos !

    Até mais

  2. Ola, aqui tivemos muitos problemas com isso!
    o maior problema estava nos propios clientes mesmo!

    ACK Alto = Conectores Ruins, cabo danificado.
    Sinal Ruim.

    -----------------------------------------

    Qual versão do MK tá usando?
    Tamanho do Cabo que vai nos painéis?



  3. Citação Postado originalmente por fwsolutions Ver Post
    Então amigo o estranho é que quando começam os pings altos, eu olho no trafego do cartão e está saindo muito pouco em relaçao o que ele suporta, por exemplo tem horas que ta com pings de 900 pra cima e tá saindo 700k do cartão isto é muito estranho, ai quando tem poucos clientes conectados tipo uns 16 o ping normaliza e tem horas que tem 28 conectados e o ping está bom mas derrepente ele sobe e vai a 1000, já monitorei tb que tem horas que tem 17 clientes conectados e do nada os pings sobem, muito estranho isto, já chequei conectores, pigtails, troquei cartoes, e nada de resolver, estou achando que realmente deve ser um virus no pc de algum cliente.

    Se alguem tiver alguma soluçao por gentileza me informar

    Eu agradeço a todos !

    Até mais
    Olha amigo, já passei por isso algumas vezes e quase certeza que é algum pc infectado na rede. Tenho que fazer verdadeiro trabalho de detetive pra descobrir o vilão. Com essa quantidade de clientes vai ser bem mais fácil. Se vc usa simple queues no winbox é muito fácil de detectar. Veja o usuário que está com o ícone vermelho na frente do nome, e verifique se o consumo é de upload no máximo. Bloqueia ele, é batata.

  4. Citação Postado originalmente por laurence669 Ver Post
    mas 2.5 mb para 1 mini pci simples é complicado ...........
    estou com dificuldades de passar 1,5mb em um xr2 ..........
    migrei para 5.8 ghz até agora ta tudo 100 %
    Falando nisso, tô pra por uns R52H na minha torre, mas ao saber que o XR2 é homologado tô querendo usar ele. O XR2 será que é melhor que o R52H?



  5. Citação Postado originalmente por katraka Ver Post
    Olha amigo, já passei por isso algumas vezes e quase certeza que é algum pc infectado na rede. Tenho que fazer verdadeiro trabalho de detetive pra descobrir o vilão. Com essa quantidade de clientes vai ser bem mais fácil. Se vc usa simple queues no winbox é muito fácil de detectar. Veja o usuário que está com o ícone vermelho na frente do nome, e verifique se o consumo é de upload no máximo. Bloqueia ele, é batata.
    Pois é. Ainda acho que é isso. Verifique se não tem algum cliente com o sinal muito baixo e bloqueie o mac dele pra ver se muda em algo.






Tópicos Similares

  1. Respostas: 1
    Último Post: 29-07-2013, 18:33
  2. Roteadores dão logout sem explicação
    Por Nightwolf no fórum Redes
    Respostas: 0
    Último Post: 07-06-2011, 15:21
  3. Mikrotik sem explicaçao
    Por pathy no fórum Redes
    Respostas: 19
    Último Post: 22-07-2008, 21:39
  4. Perdendo Conexão de rede sem explicação pq??
    Por Rolim no fórum Servidores de Rede
    Respostas: 5
    Último Post: 30-12-2005, 14:16
  5. Problema sem explicação com o script
    Por rsoto no fórum Linguagens de Programação
    Respostas: 3
    Último Post: 13-06-2005, 08:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L