Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Exatamente. Coloque o ip da máquina que vai acessar fixo na mesma faixa e deixe ligado somente o ovislink que você vai acessar ligado. Se não der tente via cabo. Se não der meu amigo, só ressetando mesmo.

  2. realmente, tente pinga o ip que o rtlconf lhe dá, se der é porque ele está "vivo" ainda, configure o ip do computador na mesma faixa do ip que o rtlconf lhe dá, deixe só o ip e a mascara, deixe o resto em branco , e tente acessar o roteador, se não der, como o pessoal já disse, só resetando.



  3. Tenta pelo cabo..

  4. é então, eu converssando com um amigo, ele me deu essa dica aí também, ainda não tive tempo de fazer o teste, mais vou fazer e posto aqui o resultado! vllw!



  5. Citação Postado originalmente por ricardowireless Ver Post
    Ou desligue os 2 aps ligue somente o que vc quer acessar, deixe sua placa de rede na mesma classe do ip do radio e tente acessar, se não der certo reset!!
    Isso mesmo amigo ricardo! lembrando que vc deve saber que faixa de ip que vc se conectava antes nesse mesmo radio. Esse ip ainda e o mesmo ele não muda sozinho, ele so não aparece pq em modo bridge ele fica escondido para que o ip do gateway do outro ap possa passar. Então vc tem que setar 1 ip nessa mesma faixa na sua placa de rede,sem gateway so o ip mesmo. EX: se o gateway era 192.168.1.1 vc seta o ip 192.168.1.2...3,4,5 e etc.depois vc pinga pelo msdos esse gatway 192.168.1.1, se pingar e pq vc pode pelo web entrar no config do radio. Se isso não funcionar ou vc não se lembra da classe de ip do radio então so resetando mesmo!
    Uma dica para os amigos que usam radios da ubiquit em bridge e não lembram do ip e so vcs baixarem o programa: ubnt-discovery-v2.3 efazer um site survey que aparece o ip de todos os radios da ubiquit neles!






Tópicos Similares

  1. Erro 691 com AP em modo bridge com PPPoE e RADIUS
    Por asctelecom no fórum Redes
    Respostas: 3
    Último Post: 17-05-2011, 21:13
  2. Respostas: 7
    Último Post: 13-06-2008, 11:19
  3. Problemas com AP Bridge
    Por ondasbr no fórum Redes
    Respostas: 2
    Último Post: 30-10-2007, 07:18
  4. Respostas: 8
    Último Post: 12-10-2007, 22:47
  5. Problemas com AP-Bridge X Proxy Transparente!!
    Por Josevaldo no fórum Redes
    Respostas: 0
    Último Post: 10-07-2007, 21:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L