Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Massa! aqui eu utilizo o gmail com a porta 587 e tls=yes..
    com backup a cada 6 horas (se possivel até mais para evitar blacklist por parte dos servidores de email) =P

    abraço!

  2. obrigado o meu funcionou
    configuraçao tool email
    74.125.137.108
    from user@gmail.com
    user user@gmail.com
    senha:xxxxxx
    porta: 587 (usado para rb750)

    com este script abaixo para mikrotik ap pc
    /system backup save name=mikrotik.backup
    :log info "enviando backup por email"
    :global data [/system clock get date]
    :global hora [/system clock get time]
    /tool e-mail send to="seu email@gmail.com" subject="backup-mikrotik $data $hora" file=mikrotik.backup
    :log warning "email enviado"


    este para mikrotik rb 750
    /system backup save name=mikrotik.backup
    :log info "enviando backup por email"
    :global data [/system clock get date]
    :global hora [/system clock get time]
    /tool e-mail send to=shinobim9@gmail.com subject="email " body="email backup" tls=yes
    file=mikrotik.backup


    os melhores atalhos da web
    www.atajo.hd1.com.br
    Última edição por shinobim; 27-09-2012 às 12:05.



  3. nesse link http://blogdomikrotik.com/index.php/...o-log-backup#3 voce encontrar script completo para enviar tanto LOG como Backup






Tópicos Similares

  1. Um script para Firewall no Mikrotik bem simples
    Por magnusrk8 no fórum Redes
    Respostas: 17
    Último Post: 02-04-2009, 20:47
  2. Respostas: 3
    Último Post: 22-06-2008, 22:48
  3. Para iniciantes no Mikrotik
    Por alamilly no fórum Redes
    Respostas: 3
    Último Post: 06-04-2008, 08:23
  4. Não consigo enviar email no Mikrotik
    Por Mirandapb no fórum Redes
    Respostas: 1
    Último Post: 23-03-2007, 19:59
  5. Backup por Email no MikroTik
    Por Mr_Dom no fórum Redes
    Respostas: 1
    Último Post: 06-04-2006, 09:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L