Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos do fórum...

    Tenho a versão 2.9.6 do MK rodando em uma máquina... mas o site do INSS não esta abrindo de forma alguma... tenho um cliente que é contador e precisa acessar esse site.

    Agradeço desde já a qualquer ajuda.

  2. so isso vc tem pra descrever sobre o seu problema kd seu firewall, se usa o que explica melhor que assim muitos pode lhe ajudar



  3. Amigo o site ta funcionando perfeitamente, o problema é so com o site do inss ? Você utiliza loadbalance? Posta mais detalhes do seus ambiente ai.

  4. Olá, amigos... não uso firewall... acabei de instalar o mk, configurar e comecei a navegar... fazendo testes descobri que esse site especificamente não está abrindo... aproveitando tb, como configuro o mk para usar minha placa de rede com ip fixo?

    Abraço.
    Última edição por Poemander; 10-11-2010 às 15:48.



  5. amigo, nas suas dúvidas tente ser o mais especifico o possível para quem quiser te ajudar não ter que ficar tentando adivinhar seu problema.
    poste suas configurações ai.
    no teminal do mk digite:
    export file=config
    depois poste ela aqui para quem for te ajudar não ficar no escuro






Tópicos Similares

  1. site do issnetonline nao abre em meus clientes
    Por sorrivoip no fórum Redes
    Respostas: 3
    Último Post: 26-03-2013, 11:52
  2. Respostas: 15
    Último Post: 17-04-2012, 10:01
  3. Site do DataPrev não abre de jeito nenhum !
    Por gustavo_marcon no fórum Redes
    Respostas: 7
    Último Post: 30-08-2011, 09:21
  4. Site do INSS não abre no Mikrotik
    Por conradinhonetomk no fórum Redes
    Respostas: 3
    Último Post: 27-03-2009, 14:52
  5. Site da HP não abre depois do Mikrotik
    Por joseva no fórum Redes
    Respostas: 3
    Último Post: 04-06-2008, 21:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L