+ Responder ao Tópico



  1. #1

    Padrão RB800 em Bridge e Nano5 PTP nao Funciona!

    Ola galera, negocio aqui na cidade ferrou.. rs o que ta acontecendo é q antes tinha uma RB600 repassando o sinal em 4 paineis, fazendo o PTP com Nano5, acontece que queimou todas as LAN ja da RB600 e precisei trocar, e quando coloquei a RB800 ela cria a Bridge tudo certo, mais nao consigo pingar no Nano, e um detalhe: Apenas o LED Laramjado ascende da LAN da RB, fiz muitos testes perdi 2 dias com isso, e no final peguei uma 433UHA e fiz a Bridge espetei no Nano5 e comecou a pingar e funcionar, detalhe, os LEDS VERDE e LARANJA ficam acesas, alguem sabe me falar se tem q fazer rota na RB800 pra reconhece ou se isso é PAU mesmo de OS, ja q a RB nen aceita a versao 3.30, so da 4.xx pra frente reconhece..
    Abraço!!

  2. #2
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.749
    Posts de Blog
    1

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por vanderleisistema Ver Post
    Ola galera, negocio aqui na cidade ferrou.. rs o que ta acontecendo é q antes tinha uma RB600 repassando o sinal em 4 paineis, fazendo o PTP com Nano5, acontece que queimou todas as LAN ja da RB600 e precisei trocar, e quando coloquei a RB800 ela cria a Bridge tudo certo, mais nao consigo pingar no Nano, e um detalhe: Apenas o LED Laramjado ascende da LAN da RB, fiz muitos testes perdi 2 dias com isso, e no final peguei uma 433UHA e fiz a Bridge espetei no Nano5 e comecou a pingar e funcionar, detalhe, os LEDS VERDE e LARANJA ficam acesas, alguem sabe me falar se tem q fazer rota na RB800 pra reconhece ou se isso é PAU mesmo de OS, ja q a RB nen aceita a versao 3.30, so da 4.xx pra frente reconhece..
    Abraço!!
    Só analisando o Hardware amigo. pelo seu relato, parece erro de hardware mesmo .



  3. #3

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Também acho que é hardware. Mas amigo, você alterou algo na configuração depois da troca?

  4. #4

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Cara, vc configurou as bridge todas corretamente, tipo adicionou todas as ports às bridges? e os PTP como está a configuração? passa pra agente..



  5. #5

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Opa, beleza, entao era uma RB600 com o Nano5 que estava tudo funcionando! dai caiu um raio nao sei muito certo o que houve parou tudo.
    Peguei a RB800 que tinha de reserva criaei a Bridge, configurei tudo certin, espetei la e nada, o estranho de tudo isso que tenho duas RB800 novas, e ta tudo assim, o LED VERDE nao ascende nen com bomba, so o laranja, so tao ascendendo os dois LEDS se eu plugar o RB no PC direto ai sim ascende as duas..
    Abraço!

  6. #6

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por Squire Ver Post
    Cara, vc configurou as bridge todas corretamente, tipo adicionou todas as ports às bridges? e os PTP como está a configuração? passa pra agente..
    O PTP esta tudo OK, a gnt fez o teste, quando subimos na torre, ja tem um cabo de rede descendo da torre pra fazer testes, espetei o nano direto no note em baixo e esta fechando tudo certo, pingando normal, reconhecendo o outro lado tudo certin!
    Abraço.



  7. #7

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    As regras..
    Posta pra gente

  8. #8

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Ja trocou o cabo d rede q vai para a RB? usa fonte no nano ou liga direto no cabo? a RB vc faz os filtros da bridge? coloca ip so na porta q usa o nano e tenta pingar ele! ai dpois vc cria a bridge, melhor e vc restaurar a config da Rb a padrao, ai vc testa, conecta ela num cabo separado e coloca o ip na porta do nano e acessa ela via mac, e testa, c num resolver manda trocar! rs
    qlq coisa estamos ai!



  9. #9

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por nonoque Ver Post
    As regras..
    Posta pra gente
    Ai colega!!
    é estranho.. rs so pra confirmar, eu liguei ela dinovo no servidor com essas configuraçoes e apenas a LED laranja ascende, apos isso desconectei e conectei direto no PC e as duas LEDS ascendem, "laranja e verde".
    [[email protected] - Bridge/RB600 Painel de 15Dbi Ideal] > export
    # jan/01/1970 20:09:29 by RouterOS 4.13
    # software id = W64S-DCXH
    #
    /interface bridge
    add admin-mac=00:40:F4C:E2:26 ageing-time=5m arp=enabled auto-mac=no \
    comment="Interface Bridge" disabled=no forward-delay=15s l2mtu=1600 \
    max-message-age=20s mtu=1500 name="Bridge RB600" priority=0x8000 \
    protocol-mode=rstp transmit-hold-count=6
    /interface ethernet
    set 0 arp=enabled auto-negotiation=yes comment="Interfaces LAN" disabled=no \
    full-duplex=yes l2mtu=1600 mac-address=00:0C:42:73:00:39 mtu=1500 name=\
    LAN1 speed=100Mbps
    set 1 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:73:00:3B mtu=1500 name=LAN3 speed=100Mbps
    set 2 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes \
    l2mtu=1600 mac-address=00:0C:42:73:00:3A mtu=1500 name=LAN2 speed=100Mbps
    /interface wireless security-profiles
    set default authentication-types="" eap-methods=passthrough group-ciphers="" \
    group-key-update=5m interim-update=0s management-protection=disabled \
    management-protection-key="" mode=none name=default \
    radius-eap-accounting=no radius-mac-accounting=no \
    radius-mac-authentication=no radius-mac-caching=disabled \
    radius-mac-format=XX:XX:XX:XX:XX:XX radius-mac-mode=as-username \
    static-algo-0=none static-algo-1=none static-algo-2=none static-algo-3=\
    none static-key-0="" static-key-1="" static-key-2="" static-key-3="" \
    static-sta-private-algo=none static-sta-private-key="" \
    static-transmit-key=key-0 supplicant-identity=MikroTik tls-certificate=\
    none tls-mode=no-certificates unicast-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key=""
    /interface wireless
    set 0 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g="" basic-rates-b=11Mbps burst-time=disabled comment="" \
    compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    yes dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s frame-lifetime=0 frequency=2447 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=4 l2mtu=2290 mac-address=\
    00:02:6F:7B:C8:9E max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    Mega-Oeste noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    00026F7BC89E rate-set=configured scan-list=default security-profile=\
    default ssid=Mega-Oeste station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g="" supported-rates-b=11Mbps tx-power=23 \
    tx-power-mode=all-rates-fixed update-stats-interval=disabled \
    wds-cost-range=50-150 wds-default-bridge=none wds-default-cost=100 \
    wds-ignore-ssid=no wds-mode=disabled wmm-support=disabled
    set 1 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g="" basic-rates-b=11Mbps burst-time=disabled comment=\
    "Interface Wireless" compression=no country=no_country_set \
    default-ap-tx-limit=0 default-authentication=yes default-client-tx-limit=\
    0 default-forwarding=yes dfs-mode=none disable-running-check=no disabled=\
    no disconnect-timeout=3s frame-lifetime=0 frequency=2437 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=4 l2mtu=2290 mac-address=\
    00:02:6F:7B:C8:B5 max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    Mega-Leste noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    00026F7BC8B5 rate-set=configured scan-list=default security-profile=\
    default ssid=Mega-Leste station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g="" supported-rates-b=11Mbps tx-power=23 \
    tx-power-mode=all-rates-fixed update-stats-interval=disabled \
    wds-cost-range=50-150 wds-default-bridge=none wds-default-cost=100 \
    wds-ignore-ssid=no wds-mode=disabled wmm-support=disabled
    set 2 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g="" basic-rates-b=11Mbps burst-time=disabled comment="" \
    compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    yes dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s frame-lifetime=0 frequency=2427 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=4 l2mtu=2290 mac-address=\
    00:02:6F:7B:C8:B0 max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    Mega-Sul noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    00026F7BC8B0 rate-set=configured scan-list=default security-profile=\
    default ssid=Mega-Sul station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g="" supported-rates-b=11Mbps tx-power=23 \
    tx-power-mode=all-rates-fixed update-stats-interval=disabled \
    wds-cost-range=50-150 wds-default-bridge=none wds-default-cost=100 \
    wds-ignore-ssid=no wds-mode=disabled wmm-support=disabled
    set 3 ack-timeout=dynamic adaptive-noise-immunity=none allow-sharedkey=no \
    antenna-gain=0 antenna-mode=ant-a area="" arp=enabled band=2.4ghz-b \
    basic-rates-a/g="" basic-rates-b=11Mbps burst-time=disabled comment="" \
    compression=no country=no_country_set default-ap-tx-limit=0 \
    default-authentication=yes default-client-tx-limit=0 default-forwarding=\
    yes dfs-mode=none disable-running-check=no disabled=no \
    disconnect-timeout=3s frame-lifetime=0 frequency=2457 frequency-mode=\
    manual-txpower frequency-offset=0 hide-ssid=no \
    hw-fragmentation-threshold=disabled hw-protection-mode=none \
    hw-protection-threshold=0 hw-retries=7 l2mtu=2290 mac-address=\
    00:02:6F:7B:B2:B3 max-station-count=2007 mode=ap-bridge mtu=1500 name=\
    Mega-Norte noise-floor-threshold=default on-fail-retry-time=100ms \
    periodic-calibration=default periodic-calibration-interval=60 \
    preamble-mode=both proprietary-extensions=post-2.9.25 radio-name=\
    00026F7BB2B3 rate-set=configured scan-list=default security-profile=\
    default ssid=Mega-Norte station-bridge-clone-mac=00:00:00:00:00:00 \
    supported-rates-a/g="" supported-rates-b=11Mbps tx-power=23 \
    tx-power-mode=all-rates-fixed update-stats-interval=disabled \
    wds-cost-range=50-150 wds-default-bridge=none wds-default-cost=100 \
    wds-ignore-ssid=no wds-mode=disabled wmm-support=disabled
    /interface wireless nstreme
    set Mega-Oeste comment="" disable-csma=no enable-nstreme=no enable-polling=\
    yes framer-limit=3200 framer-policy=none
    set Mega-Leste comment="Interface Wireless" disable-csma=no enable-nstreme=no \
    enable-polling=yes framer-limit=3200 framer-policy=none
    set Mega-Sul comment="" disable-csma=no enable-nstreme=no enable-polling=yes \
    framer-limit=3200 framer-policy=none
    set Mega-Norte comment="" disable-csma=no enable-nstreme=no enable-polling=\
    yes framer-limit=3200 framer-policy=none
    /interface wireless manual-tx-power-table
    set Mega-Oeste comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbp\

  10. #10

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    s:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,5\
    4Mbps:17,HT20-0:0,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20-6:0,HT\
    20-7:0,HT40-0:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40\
    -7:0"
    set Mega-Leste comment="Interface Wireless" manual-tx-powers="1Mbps:17,2Mbps:1\
    7,5.5Mbps:17,11Mbps:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36M\
    bps:17,48Mbps:17,54Mbps:17,HT20-0:0,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT\
    20-5:0,HT20-6:0,HT20-7:0,HT40-0:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40\
    -5:0,HT40-6:0,HT40-7:0"
    set Mega-Sul comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:\
    17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54M\
    bps:17,HT20-0:0,HT20-1:0,HT20-2:0,HT20-3:0,HT20-4:0,HT20-5:0,HT20-6:0,HT20\
    -7:0,HT40-0:0,HT40-1:0,HT40-2:0,HT40-3:0,HT40-4:0,HT40-5:0,HT40-6:0,HT40-7\
    :0"
    set Mega-Norte comment="" manual-tx-powers="1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbp\
    s:17,6Mbps:17,9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,5\
    4Mbps:17,HT20-0:17,HT20-1:17,HT20-2:17,HT20-3:17,HT20-4:17,HT20-5:17,HT20-\
    6:17,HT20-7:17,HT40-0:17,HT40-1:17,HT40-2:17,HT40-3:17,HT40-4:17,HT40-5:17\
    ,HT40-6:17,HT40-7:17"
    /ip hotspot profile
    set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot \
    http-cookie-lifetime=3d http-proxy=0.0.0.0:0 login-by=cookie,http-chap \
    name=default rate-limit="" smtp-server=0.0.0.0 split-user-domain=no \
    use-radius=no
    /ip hotspot user profile
    set default advertise=no idle-timeout=none keepalive-timeout=2m name=default \
    open-status-page=always shared-users=1 status-autorefresh=1m \
    transparent-proxy=yes
    /ip ipsec proposal
    set default auth-algorithms=sha1 comment="" disabled=no enc-algorithms=3des \
    lifetime=30m name=default pfs-group=modp1024
    /port
    set 0 baud-rate=115200 data-bits=8 flow-control=hardware name=serial0 parity=\
    none stop-bits=1
    set 1 baud-rate=115200 data-bits=8 flow-control=none name=serial1 parity=none \
    stop-bits=1
    /ppp profile
    set default change-tcp-mss=yes comment="" name=default only-one=default \
    use-compression=default use-encryption=default use-vj-compression=default
    set default-encryption change-tcp-mss=yes comment="" name=default-encryption \
    only-one=default use-compression=default use-encryption=yes \
    use-vj-compression=default
    /queue type
    set default kind=pfifo name=default pfifo-limit=50
    set ethernet-default kind=pfifo name=ethernet-default pfifo-limit=50
    set wireless-default kind=sfq name=wireless-default sfq-allot=1514 \
    sfq-perturb=5
    set synchronous-default kind=red name=synchronous-default red-avg-packet=1000 \
    red-burst=20 red-limit=60 red-max-threshold=50 red-min-threshold=10
    set hotspot-default kind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=\
    5
    set default-small kind=pfifo name=default-small pfifo-limit=10
    /routing bgp instance
    set default as=65530 client-to-client-reflection=yes comment="" disabled=no \
    ignore-as-path-len=no name=default out-filter="" redistribute-connected=\
    no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no \
    redistribute-static=no router-id=0.0.0.0 routing-table=""
    /routing ospf instance
    set default comment="" disabled=no distribute-default=never in-filter=ospf-in \
    metric-bgp=auto metric-connected=20 metric-default=1 metric-other-ospf=\
    auto metric-rip=20 metric-static=20 name=default out-filter=ospf-out \
    redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no \
    redistribute-rip=no redistribute-static=no router-id=0.0.0.0
    /routing ospf area
    set backbone area-id=0.0.0.0 comment="" disabled=no instance=default name=\
    backbone type=default
    /snmp
    set contact="" enabled=no engine-boots=0 engine-id="" location="" \
    time-window=15 trap-sink=0.0.0.0 trap-version=1
    /snmp community
    set public address=0.0.0.0/0 authentication-password="" \
    authentication-protocol=MD5 encryption-password="" encryption-protocol=\
    DES name=public read-access=yes security=none write-access=no
    /system logging action
    set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory
    set disk disk-file-count=2 disk-file-name=log disk-lines-per-file=100 \
    disk-stop-on-full=no name=disk target=disk
    set echo name=echo remember=yes target=echo
    set remote bsd-syslog=no name=remote remote=0.0.0.0:514 src-address=0.0.0.0 \
    syslog-facility=daemon syslog-severity=auto target=remote
    /system routerboard settings
    set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=800MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no memory-data-rate=400DDR \
    silent-boot=no
    set baud-rate=115200 boot-delay=2s boot-device=nand-if-fail-then-ethernet \
    boot-protocol=bootp cpu-frequency=800MHz enable-jumper-reset=yes \
    enter-setup-on=any-key force-backup-booter=no memory-data-rate=400DDR \
    silent-boot=no
    /user group
    add comment="" name=read policy="local,telnet,ssh,reboot,read,test,winbox,pass\
    word,web,sniff,sensitive,!ftp,!write,!policy"
    add comment="" name=write policy="local,telnet,ssh,reboot,read,write,test,winb\
    ox,password,web,sniff,sensitive,!ftp,!policy"
    add comment="" name=full policy="local,telnet,ssh,ftp,reboot,read,write,policy\
    ,test,winbox,password,web,sniff,sensitive"
    /interface bridge filter
    add action=accept chain=forward comment="Drop NetBios TCP Bridge" disabled=no \
    dst-port=135-139 ip-protocol=tcp mac-protocol=ip
    add action=accept chain=forward comment="Drop NetBios UDP Bridge" disabled=no \
    dst-port=135-139 ip-protocol=udp mac-protocol=ip
    add action=accept chain=forward comment="Drop NetBios TCP 455 Bridge" \
    disabled=no dst-port=455 ip-protocol=tcp mac-protocol=ip
    /interface bridge port
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=LAN1 path-cost=10 point-to-point=auto priority=\
    0x80
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \



  11. #11

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    horizon=none interface=LAN2 path-cost=10 point-to-point=auto priority=\
    0x80
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=LAN3 path-cost=10 point-to-point=auto priority=\
    0x80
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Mega-Leste path-cost=10 point-to-point=auto \
    priority=0x80
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Mega-Norte path-cost=10 point-to-point=auto \
    priority=0x80
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Mega-Oeste path-cost=10 point-to-point=auto \
    priority=0x80
    add bridge="Bridge RB600" comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface=Mega-Sul path-cost=10 point-to-point=auto \
    priority=0x80
    /interface bridge settings
    set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=\
    no
    /interface l2tp-server server
    set authentication=pap,chap,mschap1,mschap2 default-profile=\
    default-encryption enabled=no max-mru=1460 max-mtu=1460 mrru=disabled
    /interface ovpn-server server
    set auth=sha1,md5 certificate=none cipher=blowfish128,aes128 default-profile=\
    default enabled=no keepalive-timeout=60 mac-address=FE:B3:99:01:A7:A3 \
    max-mtu=1500 mode=ip netmask=24 port=1194 require-client-certificate=no
    /interface pptp-server server
    set authentication=mschap1,mschap2 default-profile=default-encryption \
    enabled=no keepalive-timeout=30 max-mru=1460 max-mtu=1460 mrru=disabled
    /interface wireless align
    set active-mode=yes audio-max=-20 audio-min=-100 audio-monitor=\
    00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 frame-size=300 \
    frames-per-second=25 receive-all=no ssid-all=no
    /interface wireless sniffer
    set channel-time=200ms file-limit=10 file-name="" memory-limit=10 \
    multiple-channels=no only-headers=no receive-errors=no streaming-enabled=\
    no streaming-max-rate=0 streaming-server=0.0.0.0
    /interface wireless snooper
    set channel-time=200ms multiple-channels=yes receive-errors=no
    /ip accounting
    set account-local-traffic=no enabled=no threshold=256
    /ip accounting web-access
    set accessible-via-web=no address=0.0.0.0/0
    /ip address
    add address=10.0.0.1/24 broadcast=10.0.0.255 comment=Bridge disabled=no \
    interface="Bridge RB600" network=10.0.0.0
    /ip dhcp-server config
    set store-leases-disk=5m
    /ip dns
    set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB \
    max-udp-packet-size=512
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s \
    tcp-close-wait-timeout=10s tcp-established-timeout=1d \
    tcp-fin-wait-timeout=10s tcp-last-ack-timeout=10s \
    tcp-syn-received-timeout=5s tcp-syn-sent-timeout=5s tcp-syncookie=no \
    tcp-time-wait-timeout=10s udp-stream-timeout=3m udp-timeout=10s
    /ip firewall service-port
    set ftp disabled=yes ports=21
    set tftp disabled=yes ports=69
    set irc disabled=yes ports=6667
    set h323 disabled=yes
    set sip disabled=yes ports=5060,5061
    set pptp disabled=yes
    /ip hotspot service-port
    set ftp disabled=no ports=21
    /ip neighbor discovery
    set LAN1 discover=yes
    set "Bridge RB600" discover=yes
    set Mega-Oeste discover=no
    set Mega-Leste discover=no
    set Mega-Sul discover=no
    set LAN3 discover=yes
    set LAN2 discover=yes
    set Mega-Norte discover=no
    /ip proxy
    set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 \
    cache-on-disk=no enabled=no max-cache-size=none max-client-connections=\
    600 max-fresh-time=3d max-server-connections=600 parent-proxy=0.0.0.0 \
    parent-proxy-port=0 port=8080 serialize-connections=no src-address=\
    0.0.0.0
    /ip service
    set telnet address=0.0.0.0/0 disabled=yes port=23
    set ftp address=0.0.0.0/0 disabled=yes port=21
    set www address=0.0.0.0/0 disabled=no port=809
    set ssh address=0.0.0.0/0 disabled=yes port=22
    set www-ssl address=0.0.0.0/0 certificate=none disabled=yes port=443
    set api address=0.0.0.0/0 disabled=yes port=8728
    set winbox address=0.0.0.0/0 disabled=no port=8291
    /ip socks
    set connection-idle-timeout=2m enabled=no max-connections=200 port=1080
    /ip traffic-flow
    set active-flow-timeout=30m cache-entries=4k enabled=no \
    inactive-flow-timeout=15s interfaces=all
    /ip upnp
    set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes
    /mpls
    set dynamic-label-range=16-1048575 propagate-ttl=yes
    /mpls interface
    add comment="" disabled=no interface=all mpls-mtu=1508
    /mpls ldp
    set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no \
    lsr-id=0.0.0.0 path-vector-limit=255 transport-address=0.0.0.0 \
    use-explicit-null=no
    /ppp aaa
    set accounting=yes interim-update=0s use-radius=no
    /queue interface
    set LAN1 queue=ethernet-default
    set "Bridge RB600" queue=default
    set Mega-Oeste queue=wireless-default
    set Mega-Leste queue=wireless-default
    set Mega-Sul queue=wireless-default
    set LAN3 queue=ethernet-default
    set LAN2 queue=ethernet-default
    set Mega-Norte queue=wireless-default
    /radius incoming
    set accept=no port=3799
    /routing bfd interface
    set all comment="" disabled=no interface=all interval=0.2sec min-rx=0.2sec \
    multiplier=5
    /routing mme
    set bidirectional-timeout=2 gateway-class=none gateway-keepalive=1m \
    gateway-selection=no-gateway origination-interval=5s preferred-gateway=\
    0.0.0.0 timeout=1m ttl=50
    /routing rip
    set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 \
    metric-default=1 metric-ospf=1 metric-static=1 redistribute-bgp=no \
    redistribute-connected=no redistribute-ospf=no redistribute-static=no \
    routing-table=main timeout-timer=3m update-timer=30s
    /store
    add comment="" disabled=no disk=system name=web-proxy1 type=web-proxy
    /system clock
    set time-zone-name=America/Campo_Grande
    /system clock manual
    set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start=\
    "jan/01/1970 00:00:00" time-zone=+00:00
    /system console
    add disabled=no port=serial0 term=vt102
    /system health
    set fan-mode=manual use-fan=main
    /system identity
    set name="MegaNet - Bridge/RB600 Painel de 15Dbi Ideal"
    /system logging
    add action=memory disabled=no prefix="" topics=info
    add action=memory disabled=no prefix="" topics=error
    add action=memory disabled=no prefix="" topics=warning
    add action=echo disabled=no prefix="" topics=critical
    /system note
    set note="" show-at-login=yes
    /system ntp client
    set enabled=no mode=broadcast primary-ntp=0.0.0.0 secondary-ntp=0.0.0.0
    /system upgrade mirror
    set check-interval=1d enabled=no primary-server=0.0.0.0 secondary-server=\
    0.0.0.0 user=""
    /system watchdog
    set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=\
    none watchdog-timer=yes
    /tool bandwidth-server
    set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=10
    /tool e-mail
    set from=<> password="" server=0.0.0.0:25 username=""
    /tool graphing
    set page-refresh=300 store-every=5min
    /tool mac-server
    add disabled=no interface=all
    /tool mac-server ping
    set enabled=yes
    /tool sms
    set allowed-number="" channel=0 keep-max-sms=0 receive-enabled=no secret=""
    /tool sniffer
    set file-limit=10 file-name="" filter-address1=0.0.0.0/0:0-65535 \
    filter-address2=0.0.0.0/0:0-65535 filter-protocol=ip-only filter-stream=\
    yes interface=all memory-limit=10 memory-scroll=no only-headers=no \
    streaming-enabled=no streaming-server=0.0.0.0
    /user aaa
    set accounting=yes default-group=read interim-update=0s use-radius=no
    [[email protected] - Bridge/RB600 Painel de 15Dbi Ideal] >


    OBS: é o basico o que fiz, apenas criei a bridge add todas interfaces, dei um ip a ela, e fui configurando os cartoes, apenas isso.. o problema que percebi é na parte da RB, pq do NANO pra rede "servidor" esta tudo funcionando e reconhecendo.

    Abraço.

  12. #12

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por rfferraz Ver Post
    Ja trocou o cabo d rede q vai para a RB? usa fonte no nano ou liga direto no cabo? a RB vc faz os filtros da bridge? coloca ip so na porta q usa o nano e tenta pingar ele! ai dpois vc cria a bridge, melhor e vc restaurar a config da Rb a padrao, ai vc testa, conecta ela num cabo separado e coloca o ip na porta do nano e acessa ela via mac, e testa, c num resolver manda trocar! rs
    qlq coisa estamos ai!
    Ola colega, entao a RB ja ta no chao, o que ta rodando la é uma 433 so pra quebra um galho, ja troquei o cabo de rede que vai pra RB800 sim, uso fonte de 5 Amper, é fonte separadas, o POE é do NANAO e a fonte da RB, faço filtro na bridge sim, na RB600 sempre funcionou so nao sei nessa 800, entao, a RB é nova, ja resetei ela via winbox, via hardware e da tudo na mesma coisa, mais o que estranho é que tenho duas RB800 e as duas tao assim, sera pau de OS?
    Abraço.



  13. #13

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Acho que um pouco atrasado, mas irei postar um detalhe, as regras das sequencias de cores para portas 10/100/1000 são: branco laranja, laranja, branco verde, azul, branco azul, verde, branco marrom e marrom.
    tem que ser desse modo nas duas pontas, não trance os pares.

  14. #14

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por agnaldo52 Ver Post
    Acho que um pouco atrasado, mas irei postar um detalhe, as regras das sequencias de cores para portas 10/100/1000 são: branco laranja, laranja, branco verde, azul, branco azul, verde, branco marrom e marrom.
    tem que ser desse modo nas duas pontas, não trance os pares.
    Beleza colega, eu funcionei ela normal o q tava acontecendo é q nao ascende mesmo as luzes e mesmo assim ta normal na base, deve ser pau de versaoo.. mesmo assim, valeu pela dica..



  15. #15
    Avatar de leandrolopeswifi
    Ingresso
    Oct 2008
    Localização
    Porto Alegre - RS - Brasil
    Posts
    1.749
    Posts de Blog
    1

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por vanderleisistema Ver Post
    Opa, beleza, entao era uma RB600 com o Nano5 que estava tudo funcionando! dai caiu um raio nao sei muito certo o que houve parou tudo.
    Peguei a RB800 que tinha de reserva criaei a Bridge, configurei tudo certin, espetei la e nada, o estranho de tudo isso que tenho duas RB800 novas, e ta tudo assim, o LED VERDE nao ascende nen com bomba, so o laranja, so tao ascendendo os dois LEDS se eu plugar o RB no PC direto ai sim ascende as duas..
    Abraço!
    Refaz teus cabos de rede. que tipo voce está usando? Crossover ou normal?

  16. #16

    Padrão Re: RB800 em Bridge e Nano5 PTP nao Funciona!

    Citação Postado originalmente por leandrolopeswifi Ver Post
    Refaz teus cabos de rede. que tipo voce está usando? Crossover ou normal?
    A sequencia é, VB, V, LB, A, AB, L, MB, M, ta funcionando normal, é pau de versao so pode.. tenho funcionando RB1100 tbm q nao ascende a luz verde das LAN... rs
    Abraço.