Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Ola amigo tive um problema parecido como seu, sorte de ter um backup tbm ,
    Fiz o seguinte
    Retirei o pacote usermanager e depois coloquei novamente baixando outro da internet e retornei o backup.
    Obs:eu usava uma RB450G na versao 4.10 direcionando para o microsd (cartao de memoria) , aconteceu 3x, depois coloquei direto no systema ai nunca mais me deu problema.

    falow t+

  2. ai so verificando a integridade do disco mesmo antes.. pra depois tentar corrigir a database.. você pode rodar com um programa externo num livecd.. ou tentar as ferramentas de disco do proprio mikrotik em 'stores'



  3. ola amigos, obrigado novamente por ajudar, em relação a reinstalar o bacote do usermanager ja tinha feito, quando a integridade do disco testei nessa madrugada que passo e ta tudo ok...., hj na madrugada que vai vir vou tentar algo novo, vo substituir o hd do servidorzinho por que sei la, mesmo segundo teste ele ta ok e um hd velinho e so d 10gb vo coloka um sata de 80, ainda achei essa raridade.... vamos ver no que da...., obrigado novamente quem tiver mais ideias por favor postem....

  4. boa noite galera so finalizando o post, o problema foi resolvido na troca de hd, o que eu estava utilizando era muito lento quando tinha assima de 500 usuarios online o usermanager nao consiguia grava todos os dados de todos os usuarios, portanto bloblema resolvido.....






Tópicos Similares

  1. Respostas: 8
    Último Post: 14-10-2015, 10:05
  2. User-Manager Mikrotik - CCR1016 Falta de espaço
    Por leandrocarlesso no fórum Redes
    Respostas: 5
    Último Post: 07-11-2014, 19:09
  3. Respostas: 1
    Último Post: 16-11-2010, 06:55
  4. User manager com Hotspot + Repetidora
    Por gulinhaster no fórum Redes
    Respostas: 0
    Último Post: 30-12-2009, 19:59
  5. SendMail com Banco de Dados
    Por troy_psx no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-02-2003, 14:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L