+ Responder ao Tópico



  1. #41
    djlula
    obrigado pela resposta tenho outra duvida tem q imverter algum fio de posisão pra fazer um cabo de rede ou fazer os fios na mesma posisão nos dois conectores

  2. Cabo reto né filhão... 568b.



  3. Bom dia, gostaria de ajuda. tenho uma rede na casa da minha mãe com speedy e um roteador tplink, comprei 2 antenas (tplink-wa5210) p ligar no roteador e mandar o sinal p minha casa (100 mts), vou colocar outro roteador tplink lá também. Configurei uma antena p ser ap (potencia, canal, ssid, tudo certo) e outra p ser ap client router, ai q fica o problema, o sinal fica 100% as antenas conectam, mas ai ñ da acesso a internet, consigo navegar normal conectando na antena ap, do not, computador ou celular, mas na antena ap client só conecta mas ñ navega, se alguém puder me ajudar agradeço.

  4. Tu não configurou corretamente então... tu tem que trocar o ip da que fica como client, pra não ficar o mesmo da que tá como ap. Tem que botar em modo de operação = ap, modo wireless = client (clique no survey pra achar o outro), definir a senha em wireless security.
    De preferência, mantenha canal wireless fixo (tanto no ap como client).

    essa configuração é bem fácil.



  5. Bom dia, não deu certo, no ap client fica assim: (tanto trocando o ip como com os ips iguais)

    LAN - MAC Address: F4-EC-38-FF-28-08 IP Address: 192.168.1.253

    Wireless Radio: Enable Signal: 32 dB - SSID: AP1-TelNet Channel: 12 Mode: 54Mbps (802.11g) - MAC Address: 00-40-A7-18-52-8B

    WAN - MAC Address: 00-40-A7-18-52-8B
    - IP Address: 0.0.0.0
    - Dynamic IP Subnet Mask: 0.0.0.0
    Default Gateway: 0.0.0.0 - Obtaining network parameters...
    - DNS Server: 0.0.0.0 , 0.0.0.0

    Conecta normal só ñ consegue estabelecer os parametros da Wan

    Se alguem puder ajudar agradeço






Tópicos Similares

  1. Respostas: 2
    Último Post: 13-04-2015, 21:06
  2. Respostas: 4
    Último Post: 25-01-2015, 23:34
  3. Modo de crimpagem de cabo para TP-LINK WA5210G
    Por AngelWars no fórum Redes
    Respostas: 1
    Último Post: 10-08-2014, 10:16
  4. TP-Link WA5210G não reconecta na torre
    Por Carlos Picioli no fórum Redes
    Respostas: 2
    Último Post: 07-10-2013, 09:06
  5. Usando TP-Link WA5210g não entra no MSN.
    Por ImaruiNet no fórum Redes
    Respostas: 5
    Último Post: 30-09-2011, 07:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L