Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. amigo troca tua antena por uma de 12 que o sinal vai melhorar.

  2. fera uma pergunta , a altura da antena esta no mesmo lugar ? pois se vc nao colocou no luar certo da outra nao vai dar praia , abertura destas antenas é muito poca , qualquer mexida para cima para baixo etc , da piru na certa .


    Tive um problema mais ou menos parecido com este , era o encaixa do pigtail na miniplaca , uma merda de fazer aquele negocio piquinininho que é para encaixar , de uma olhada bem nesta conexao.Outra coisa , sei que vc sabe mais vou lembrar energia estatica , isso pode dar problemas no cartao pois ele é pequeno , tente descarregar antes de mnipular as placas.
    Cartão toca ele em 63mw ou ate 100mw nao tente fazer milagre que nao vai dar certo.
    Outra dica amigo , pegue 1 cliente apenas que o sinal estava bom e de uma mexidinha na antena dele , como comentei pode ser que a altura direção nao este igual a da outra .






Tópicos Similares

  1. Respostas: 31
    Último Post: 10-11-2016, 12:33
  2. Mikrotik Script, Quem pode me ajudar de terminar este Script
    Por 5gnetnovoprogresso no fórum Linguagens de Programação
    Respostas: 2
    Último Post: 08-11-2015, 13:41
  3. Respostas: 3
    Último Post: 15-10-2006, 09:09
  4. AP Ovislink 1120... Alguém pode me ajudar
    Por MELLOJR no fórum Redes
    Respostas: 12
    Último Post: 26-12-2005, 13:19
  5. Regras de ACL no RH 9 não responde, alguém pode me ajudar?
    Por webluc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2003, 18:04

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L