+ Responder ao Tópico



  1. #1

    Padrão Conlinux Livecd

    Boas amigos do forum, estou com um problema na configurarão fia a instalação de acordo com o tutorial e criei as regras como indicado mais ñ consigo usar e nem visualizar meu pelo ip da sempre o mesmo erro" Mikrotik HttpProxy
    Error: 504 Gateway Timeout " alguem poderia me ajudar?

  2. #2

    Padrão Re: Conlinux Livecd

    Amigo qual foi a regra que você utilizou para redirecionar o trafego ?
    Posta as regras que você utilizou, e se fez alguma alteração.



  3. #3

    Padrão Re: Conlinux Livecd

    Fala ai meu amigo as regras foram essas:

    /ip firewall nat
    add action=masquerade chain=srcnat comment="PC.MASCARAMENTO" disabled=no src-address=192.168.10.250/24

    /ip firewall nat
    add action=dst-nat chain=pre-hotspot comment="PC.HOTSPOT" content=!https disabled=no dst-address-list=!sem_cache_dst dst-port=80 hotspot=auth protocol=tcp src-address=172.16.100.0/23 to-addresses=192.168.10.250 to-ports=8080

  4. #4

    Padrão Re: Conlinux Livecd

    Citação Postado originalmente por YongnabY Ver Post
    Boas amigos do forum, estou com um problema na configurarão fia a instalação de acordo com o tutorial e criei as regras como indicado mais ñ consigo usar e nem visualizar meu pelo ip da sempre o mesmo erro" Mikrotik HttpProxy
    Error: 504 Gateway Timeout " alguem poderia me ajudar?
    Mikrotik 2.9.27..isso é normal dele...o 4.13 é apenas 105,00



  5. #5

    Padrão Re: Conlinux Livecd

    Citação Postado originalmente por YongnabY Ver Post
    Boas amigos do forum, estou com um problema na configurarão fia a instalação de acordo com o tutorial e criei as regras como indicado mais ñ consigo usar e nem visualizar meu pelo ip da sempre o mesmo erro" Mikrotik HttpProxy
    Error: 504 Gateway Timeout " alguem poderia me ajudar?
    desativa transparent proxy nos profiles de seu hotspot.

  6. #6

    Padrão Re: Conlinux Livecd

    Ok...mais e se eu comprar comprar essa versão e continuar tendo probemas...eu estou ainda testando se for satisfatorio e atender as necessidades eu comprarei as versões full. Porem tenho que ver a coisa operacional antes correto.