Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Perdi o Licenciamento do Rádio... o que faço?

    Boa Tarde a todos,

    Preço mais uma vez uma ajudinha do pessoal do forum, eu tenho alguns clientes e tenho diversos tipos de radios rodando, desde bullet 2, até uns mais antigos tipo Zinwel g120, mas o que aconteceu esses dias foi que 2 radios diferentes q estavam funcionando perfeitamente parara, tentei reconfigurar e ta dando que o "Equipamento não está Licenciado" iso ocorreu com um Air Live WL 5460Ap e o outro é um SysLink SYSW-G5460, alguém poderia me dizer o que fazer pra esses radios voltarem a funcionar como antes e o que houve pra isso ter ocorrido.

    Obrigado

  2. #2

    Padrão Re: Perdi o Licenciamento do Rádio... o que faço?

    Amigo no caso desse ap qual a versão do firmware que você usava neles ? aprouter?



  3. #3

    Padrão Re: Perdi o Licenciamento do Rádio... o que faço?

    a versão do firmware do Air live wl5460AP eu entrei nele e mostra V6.0a
    vou dar uma olhada no outro e te falo já já

  4. #4

    Padrão Re: Perdi o Licenciamento do Rádio... o que faço?

    o Firmware do SysLink SYSW-G5460 é v5.0 onde consigo arquivo de licença pra botar esses 2 pra rodar novamente?



  5. #5
    Correndo atrás... Avatar de Leonardo
    Ingresso
    Aug 2009
    Localização
    Próx. a Brasília
    Posts
    152

    Padrão Re: Perdi o Licenciamento do Rádio... o que faço?

    troca o firmware e coloca um ap router ou algum outro e compra a licensa ou da um "jeitinho" de achar na internet
    da uma olhada ai nesse site Let me google that for you

  6. #6

    Padrão Re: Perdi o Licenciamento do Rádio... o que faço?

    Eu nunca contei pra ninguém pois pensei que íam me chamar de louco, mas recentemente, um cliente me ligou alegando que não conseguia navegar na internet, e apoós fazer as verificações de praxe constatei que de fato o radio do referido cliente não estava conectado na torre e acabei tendo que ir pessoalmente até a residencia dele...
    Chegando lá liguei meu note e rodei o RTLapconf, que achou o rádio no IP padrão, quando acessei o radio, estava com uma mensagem de rádio NÃO LICENCIADO.
    O rádio em questão era um KODAMA ( GI-LINK) com firmware original kodama ( WAPPRO), e como eu não tenho esse firmware a cabei colocando nele um AProuter 6.0.

    A maoir surpresa foi quando fui colocar a licença, imaginem, o MAC do rádio havia mudado também, isso mesmo, não estou louco, O MAC era outro e não tinha nada haver com o original do rádio que estava até na etiqueta interna na PCB.
    ALLguém já passou por isso ?? ou será que fui o único contemplado até hoje ?

    Ao colega Scooper recomendo instalar novamente o firmware assim como fiz, que deverá resolver.

    Abç a todos,



    Citação Postado originalmente por Scooper Ver Post
    Boa Tarde a todos,

    Preço mais uma vez uma ajudinha do pessoal do forum, eu tenho alguns clientes e tenho diversos tipos de radios rodando, desde bullet 2, até uns mais antigos tipo Zinwel g120, mas o que aconteceu esses dias foi que 2 radios diferentes q estavam funcionando perfeitamente parara, tentei reconfigurar e ta dando que o "Equipamento não está Licenciado" iso ocorreu com um Air Live WL 5460Ap e o outro é um SysLink SYSW-G5460, alguém poderia me dizer o que fazer pra esses radios voltarem a funcionar como antes e o que houve pra isso ter ocorrido.

    Obrigado