+ Responder ao Tópico



  1. #1

    Padrão cisco RV016 problema com sites de bancos e foruns

    ola pessoal estou aqui + 1 vez a pedir ajuda de vocês adquiri 1 cisco RV016 e configurei no modo balanceamento inteligente porem a cada troca de pagina ou atualização da pagina ele troca o ip fazendo com isto que dar os erros tempo esperido etc ja liguei no 4003-4849 da cisco e so musiquinha que suporte o da cisco em tenho 1 dedicado 2m e 2 dsl 3m

  2. #2

    Padrão Re: cisco RV016 problema com sites de bancos e foruns

    Amigo você resolveu seu problema com o cisco ???



  3. #3

    Padrão Re: cisco RV016 problema com sites de bancos e foruns

    sim amigo eu usa tp link mudei para este cisco muito melhor ele ate soma os link porem o problema é que toda vez que mudava de pagina ele mudava o ip resolvi o problema indo em sistem management escolho a porta de um link e acrescento os https para ir so para aquele link posso usar ate 7 link nele

  4. #4

    Padrão Re: cisco RV016 problema com sites de bancos e foruns

    Citação Postado originalmente por boneco Ver Post
    sim amigo eu usa tp link mudei para este cisco muito melhor ele ate soma os link porem o problema é que toda vez que mudava de pagina ele mudava o ip resolvi o problema indo em sistem management escolho a porta de um link e acrescento os https para ir so para aquele link posso usar ate 7 link nele
    Tchê, eu voltei para o Tp-link.
    Estou com o Cisco parado. Acontece que ele começou a dar problemas com MSN e pior ainda.
    Ele do nada trava e alguns minutos depois ele reinicia.
    Parece que ele tem um algorritmo semelhante a um wachdog que reinicia o equipamento.
    Mas isso acontece de forma aleatória. Pode passar várias horas sem problema ou pode acontecer várias vêzes dentro do período de uma hora.
    Já procurei nas config mas não achei nada relacionado. Acho que é defeito mesmo. Mas suporte Cisco que é bom nada mesmo.



  5. #5

    Padrão Re: cisco RV016 problema com sites de bancos e foruns

    engraçado eu ja tive problema com travamento com o tp funcionava 3 a 4 dias numa boa e depois ele travava não passava link tipo assim tinha 3 link de 2m e com 100 conctado so dava 500k no máximo ai tinha que ir la e tirar da tomada ai voltava funcionar atualizei procurei configuração e nada ai mudei. mais o tp funcionou bem 1 ano e pouco e é ótimo configuração bem mais simples que o cisco o cisco tem muita configurações tipo o problema com o https tive que direcionar todo o ascesso https para 1 link com o msm eu não tive de fazer isto ainda

  6. #6

    Padrão Re: cisco RV016 problema com sites de bancos e foruns

    estou querendo comprar um cisco, para balancear 2 links dedicados. um de 8Mbits e outro de 30Mbits. O que vcs me aconselham? Outra coisa, como faria para repassar os ips valido dos meus dois links para o servidor mikrotik que iria ficar atrás do balanceador?
    Até mais...