+ Responder ao Tópico



  1. #1

    Cool Problemas com a Versão 3.6

    Alguém atualizou Nano Loco2 para essa nova Versão ?
    passarão por algum Problema?

    atualizei um NS2 Loco de um Cliente meu e o mesmo parou de Navegar
    o ping tava normal o acesso ao nano normal também porem não navegava
    resolvi o problema Voltando o NS2 Loco para o Firmware 3.5.1
    voltou a Navegar normalmente

    estranho atualizei 4 NS5
    e 5 NS2 e não teve problema algum só o Nano Loco que parou
    será algum erro no Firmware para o NS2 LOCO ?

  2. #2

    Padrão Re: Problemas com a Versão 3.6

    Atualizei por aqui essa semana e até então nao tive problema.



  3. #3

    Padrão Re: Problemas com a Versão 3.6

    Estranho mano Tipo Atualizei Hoje outro nano Loco_2 e deu o Mesmo Problema
    Voltei pra o 3.5.1 e navegou Normal

    Citação Postado originalmente por gustavinho69 Ver Post
    Atualizei por aqui essa semana e até então nao tive problema.

  4. #4

    Padrão Re: Problemas com a Versão 3.6

    Ele chega a receber IP no cliente e tudo mais só que ele nao navega?

    que tipo de autenticação ta usando ai?



  5. #5

    Padrão Re: Problemas com a Versão 3.6

    Sem Autenticação de Criptografia Apenas IP x MAC x Acess-List
    isso mesmo em modo IP Estatístico
    só não navega
    dai si eu volto a Versão pra antiga e não mexo em absolutamente nada ele volta ao normal
    hehehehe
    Citação Postado originalmente por gustavinho69 Ver Post
    Ele chega a receber IP no cliente e tudo mais só que ele nao navega?

    que tipo de autenticação ta usando ai?

  6. #6

    Padrão Re: Problemas com a Versão 3.6

    Tenta fazer um Tracer route direto da Nano pra ver se ele chega.
    ou até mesmo um ping direto dela pra algum site.



  7. #7

    Padrão Re: Problemas com a Versão 3.6

    responde sim apenas não carrega a pagina

  8. #8

    Padrão Re: Problemas com a Versão 3.6

    estranho...alguma config ae nela que ta fazendo isso...
    teria que trackear a rede pra ver o que é.



  9. #9

    Padrão Re: Problemas com a Versão 3.6

    Acredito que não Pois não faço nem uma alteração no Nano e ele volta ao normal com a Versão antiga
    e todos os outros Nano Station 2 e 5 atualizei e Ficarão Filé
    apenas o NS2 LOCO que Fica assim Amigo

  10. #10

    Padrão Re: Problemas com a Versão 3.6

    Pessoal não sei se resolveram esse problema mas aqui descobri que se você não estiver com a opção dns proxy habilitado não funciona a internet ele pega como dns o gateway do equipamento.



  11. #11

    Padrão Re: Problemas com a Versão 3.6

    Bom dia a todos ai do topico, eu comprei uma remessa grande de Nanos Loco 2... e to com o mesmo problema, ele veio com a versao 3.5.4, XS2.ar2316.v3.5.4494.091109.1451.... e minha autenticaçao é por PPPOE...
    Consigo acessa-los... e faço apenas uma configuraçao em uma aba, quando parto pra proxima aba, ele nao salva o q fiz... fica travado, desliguei, atualizei pra ultima versao 3.6 e nada.. mesma coisa... desativei a opçao DNS proxy e nada... vo volta pra 3.5.1 pra ver agora.
    Última edição por aka2005; 28-01-2011 às 10:25.

  12. #12

    Padrão Re: Problemas com a Versão 3.6

    TEstado, voltei o nano pra versao 3.5.1 e deu erro, coloquei a versao 3.5.0.. mesma coisa, quando atualizo a versao eu desligo e ligo ele tbm pra ver se pode ser algo, e mesma coisa, fui no forum da UBNT e deixei uma mensagem, to no aguardo da respostas, alguem ja conseguiu resolver a questao???



  13. #13

    Padrão Re: Problemas com a Versão 3.6

    resolvi fazendo um downgrade para 3.5.1 final

  14. #14

    Padrão Re: Problemas com a Versão 3.6

    CAra nao sei o q houve aki.. peguei 6 radios... testei direto no meu notbook e nele tem windows 7 funcionando tudo, testei 3 versoes de firmware, e dava o mesmo erro, o q fiz entao?? mudei de PC, fui pra um PC com windows XP e adivinha.. bingo todos os 6 radios rodaram normal, atualizei pra ultima versao... e ta ate nos clientes ja funcionando normal.. afff. vai entende.... vo so testa agora uma coisa q percebi, eu no notbook uso o Internet Explorer 9... vo ve se é isso, vo mexe pelo mozila... e ve.