+ Responder ao Tópico



  1. Amigo o teu problema é outro. deve ser interferência, algum cliente com sinal ruim no cartão modulando errado, etc..

  2. aconteceu varias vezes aqui no provedor a tal falada perca de potencia do mini pci ......
    o sinal do cliente é -55 passa um tempo ou apoas chuvas vai para -70 e tal ......
    troca é volta paae -55 ......
    resolvi trocando por XR2 ubiquiti e con cetelhador .....
    vai fazer 1 ano que esta rodando blz ....



  3. Citação Postado originalmente por laurence669 Ver Post
    aconteceu varias vezes aqui no provedor a tal falada perca de potencia do mini pci ......
    o sinal do cliente é -55 passa um tempo ou apoas chuvas vai para -70 e tal ......
    troca é volta paae -55 ......
    resolvi trocando por XR2 ubiquiti e con cetelhador .....
    vai fazer 1 ano que esta rodando blz ....
    Certamente um bom aterramento nos cartões ajuda e muito nesse tipo de problema.
    Os Cartões que são mais suscetíveis a este tipo de problema são o r52h e o senao, ja o xr2 é mais parrudo.

  4. Infelizmente coloquei a fonte de 18v 3A e não deu certo, solução foi trocar por xr2, e agora fica a dúvida cruel meus r52h foram pro saco?



  5. Faça um Teste neles como nesse link aqui

    Se Fui Util
    Clica na estrelinha ae
    vlw...
    Citação Postado originalmente por lazaro83 Ver Post
    Infelizmente coloquei a fonte de 18v 3A e não deu certo, solução foi trocar por xr2, e agora fica a dúvida cruel meus r52h foram pro saco?






Tópicos Similares

  1. Perda de desempenho com o Squid
    Por juniovitorino no fórum Servidores de Rede
    Respostas: 13
    Último Post: 06-11-2006, 15:12
  2. perda de sinal cm calor
    Por MarcosJetz no fórum Redes
    Respostas: 3
    Último Post: 11-07-2006, 10:58
  3. Perda de conexão com a Internet !
    Por slackmaster no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2005, 14:30
  4. Lentidão e perda de pacotes com AP2000
    Por denilson_rocha no fórum Redes
    Respostas: 0
    Último Post: 12-07-2005, 18:27
  5. Perda de sinal durante a chuva!
    Por DSSS no fórum Redes
    Respostas: 13
    Último Post: 05-05-2004, 16:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L