Página 2 de 7 PrimeiroPrimeiro 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Resolvido o problema....
    Na verdade eu liberei as portas através do NAT até aí tudo bem, agora faltava liberar a passagem do tráfego. Para isso vá em Firewall/Mangle
    No Mangle vc altera quase da mesma forma que foi descrito acima na resposta anterior.Basta alterar o action para "Accept" daí liberar o tráfego pela rede, e uma outra coisa importante é abilitar o UPnP do RB e do Roteador do cliente...
    Quem tiver esse problema acredito que isso vai resolver, resolveu pra mim
    Grande abraço.

  2. Depois de coletar as informações logo acima estou postando algo mais pratico. implementei e funcionou

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="XBOX" disabled=no dst-port=3074 protocol=udp to-ports=3470
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=3074 protocol=tcp to-ports=3470
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=53 protocol=udp to-ports=53
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=53 protocol=tcp to-ports=53

    /ip firewall filter
    add action=accept chain=forward comment="XBOX LIVE" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-port=88 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=88 protocol=tcp

    /ip firewall mangle
    add action=accept chain=forward comment="PORTAS XBOX" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=tcp

    /ip upnp
    set allow-disable-external-interface=no enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=COPEL type=external
    add disabled=no interface=Local type=internal



  3. fodão vc hem mlk ....vlw

  4. Amigo coloquei essa regra :

    /ip firewall nat
    add action=dst-nat chain=dstnat comment="XBOX" disabled=no dst-port=3074 protocol=udp to-ports=3470
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=3074 protocol=tcp to-ports=3470
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=53 protocol=udp to-ports=53
    add action=dst-nat chain=dstnat comment="" disabled=no dst-port=53 protocol=tcp to-ports=53

    /ip firewall filter
    add action=accept chain=forward comment="XBOX LIVE" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-port=88 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=88 protocol=tcp

    /ip firewall mangle
    add action=accept chain=forward comment="PORTAS XBOX" disabled=no dst-port=3074 protocol=tcp
    add action=accept chain=forward comment="" disabled=no dst-port=3074 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=udp
    add action=accept chain=forward comment="" disabled=no dst-port=53 protocol=tcp

    /ip upnp
    set allow-disable-external-interface=no enabled=yes show-dummy-rule=yes
    /ip upnp interfaces
    add disabled=no interface=COPEL type=external
    add disabled=no interface=Local type=internal

    Não entrou, uso Hotspot sera q tem alguma coisa a ver ?



  5. pode sim algumas regras podem ter que ser ajustadas conforme as configuracoes do hotspot...






Tópicos Similares

  1. Abrir portas no mk para dvrs
    Por PedroAlmeida no fórum Redes
    Respostas: 5
    Último Post: 27-08-2015, 07:23
  2. Respostas: 28
    Último Post: 16-06-2013, 01:54
  3. Respostas: 14
    Último Post: 27-04-2011, 12:11
  4. Liberar portas no Firewall para VoIP
    Por rduarte33 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 20-12-2005, 08:26
  5. Liberação de porta no firewall para uso de sistema online.
    Por Britoviski no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2005, 22:43

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L