Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigo,, pode por sem medo,, pois os cabo é bom e o patch panel da linha Multilan vai ser apenas pra voce fazer as conexões.

  2. Ai pessoal estou com o seguinte problema, tenho um rádio enlace de 35km onde trago um link de 11mbps, no ponto onde recebo esse link tenho uma torre onde fica a antena que faz o ptp para minha cidade e do conversos da fibra até a antena tem 55 metros de cabo de rede, porém é de uma marca capeta no inico funcionou pq nao usava mais do que 5 megas, mas agora estou usando 9 a 10 e tá acontecendo de perder pacote entre o radio q me envia o sinal com o conversor de fribra da copel, já pensei em trocar este cabo de rede e colocar fibra mas é caro será que seu eu usar um cabo furukawa ira resolver meu problema.



  3. Citação Postado originalmente por elielton Ver Post
    Ai pessoal estou com o seguinte problema, tenho um rádio enlace de 35km onde trago um link de 11mbps, no ponto onde recebo esse link tenho uma torre onde fica a antena que faz o ptp para minha cidade e do conversos da fibra até a antena tem 55 metros de cabo de rede, porém é de uma marca capeta no inico funcionou pq nao usava mais do que 5 megas, mas agora estou usando 9 a 10 e tá acontecendo de perder pacote entre o radio q me envia o sinal com o conversor de fribra da copel, já pensei em trocar este cabo de rede e colocar fibra mas é caro será que seu eu usar um cabo furukawa ira resolver meu problema.
    Seguinte, se o teu cabo está bom não seria os 50 metros que iria fazer perder pacote, pois o cabo ou passa sinal ou não, mas pra desencargo experimenta trocar os conectores, pois as vezes conectores de marca "capeta" , rs.. podem oxidar. Faça o teste e poste ai pra gente. Diganos que rádio está usando no final desse cabo, assim vai ficar mais fácil te orientar.

  4. Estou utilizando um RB 450G em uma ponta e um Rocket M5 em outra ponta



  5. Amigo faça a troca das ponteiras pra desencargo de consciencia, e sai barato pra testar, mas é quase certeza que o problema não está no cabo.

    Pelo que entendi a voce recebe fibra da copel e do conversor sobe direto pra tua rb450.

    Voce está fazendo o teste de ping na outra ponta do pto a pto? Se sim com certeza o problema está na teu pto a pto.

    Onde voce recebe a fibra ela vai pra alguma Hub/Swith, ou vai direto pra RB. se for possível conecte mais um cabo no equipamento que recebe a fibra e faça um ping pra testar.

    Se não perder ping então o prblema está na outra ponta. faça o mesmo teste direto do equipamento.

    Quer coisa poste pra gente. Abraços e boa sorte.






Tópicos Similares

  1. Respostas: 3
    Último Post: 04-01-2013, 10:22
  2. Dúvida Sobre cabo UTP
    Por Reinan no fórum Redes
    Respostas: 6
    Último Post: 19-12-2012, 22:52
  3. Respostas: 14
    Último Post: 10-11-2012, 20:25
  4. Cabo UTP de 2 pares - dúvidas
    Por marciorct no fórum Servidores de Rede
    Respostas: 19
    Último Post: 22-10-2010, 13:07
  5. Conexão cai qdo acesso Mk pelo cabo UTP
    Por william no fórum Redes
    Respostas: 2
    Último Post: 26-12-2009, 14:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L