Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Citação Postado originalmente por evertonsoares Ver Post
    Ai há dois defeitos distintos, solda fria ou má soldagem, e queima do kendin que é o chipset da porta de rede via descarga eletrica/estatica. Já fiz um serviço igual num adaptador engenius que apresentava o mesmo problema, era só esquentar ele desconectava. Com ferro de passar a milhao a solda colou novamente. Agora quando a porta de rede não tem sinal de vida só trocando o kendin mesmo.
    hummm...
    Everton... no corre de ultima hr pra montar meu enlace com duas nb5-22 (deu um raio na torre da vivo), montei uma conexao rj45 errada e mandei 24 v para um dos pares da rede, o segundo no caso... bueno... com mt custo configurei a nb para ether 10 mbps halff... bueno... mantive o investimento por hr... mas pelo q vc tah dizendo ai... minha nb tem conserto... pode me dar mais dicas ou indicar uma url para a troca desse kendin... serah q eh esse mesmo o meu caso??? desde jah mt obrigado pela atencao...

  2. chega ele na forservice . hehehehe. conserto 90,00 e garantida de 3 meses. tem que ser feito a troca do kendy falou juju



  3. Citação Postado originalmente por netuai Ver Post
    atendendo ao seu pedido ta ai:

    <iframe title="YouTube video player" class="youtube-player" type="text/html" width="640" height="510" src="YouTube - retirar SMD usando ferro passar roupa" frameborder="0"></iframe>

    Muito bom o video, interessante, valeu. Vou tentar aqui com uma das nanos.

  4. muito bom, vleu pela dica



  5. Boa dica amigo estou com um NANO STATION5 aqui com esse problema Vou testar aqui
    pra ver se consigo ressuscitar a LAN do NANO
    Vlw...
    Citação Postado originalmente por netuai Ver Post
    Meu nano estava perdendo concecção pela lan, era assim, quando ligara ele inicializava, e eu conseguia entrar nas configs normalmente, depois de uns 5 minutos perdia a comunicação total com o meu nano, ele so entrava pela wan.

    SOLUÇÃO!

    Depois de ver um video do Youtube eu resolvi fazer uma espécie de reflow, peguei um ferro de passar, coloquei no maximo e coloquei a placa sob o ferro de passar, as soldas derreteram e vualá, o nano voltou ao normal.

    Espero que a dica possa ajudar alguem...

    PS. O video ensinava a fazer o processo para restaurar outro tipo de placa, a tentativa do nano foi por pura curiozidade mesmo, o importante é que funcionou...






Tópicos Similares

  1. O que indicam sobre painel setorial para nano loco?
    Por jonneresende no fórum Redes
    Respostas: 4
    Último Post: 25-05-2013, 18:24
  2. Respostas: 6
    Último Post: 06-05-2013, 22:11
  3. Respostas: 8
    Último Post: 03-08-2010, 11:03
  4. Solução para 2 ou 3 Wan em um link Lan
    Por cunhajr no fórum Servidores de Rede
    Respostas: 15
    Último Post: 25-08-2007, 20:43
  5. Respostas: 1
    Último Post: 10-03-2003, 11:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L