Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Amigo se sua RB estiver em bridge era para passar normalmente o dhcp-server.Mais algumas perguntas para resolver-mos seu problema ai.
    Nenhum cliente consegue pegar ip automaticamente ou apenas alguns ? Como esta o ping da sua RB até o PC-AP ? E como está o ping dos clientes até o PC-AP ?

  2. Como estao suas interfaces??
    Estão dentro de uma bridge?
    Tu sabe que tem que estar né?

    Se não estiverem cria uma bridge e joga a interface de entrada e a de saida na ports dessa bridge
    ; ]



  3. amigo francisconeto, a grande maioria dos clientes não conseguem atribuir IP pelo DHCP mas algus clientes conseguem atribuir sim. minha RB está em Bridge e com todas as interfaces estão dentro da bridge. ela funciona normalmente, só que na maioria dos clientes o IP não é Atribuido pelo DHCP e o ping entre os clientes e o PC-AP está entre 23ms e 1ms as vezes da um pico de 250ms mas é raro. desde já agradeço.
    Última edição por RafinhaMenezes; 19-01-2011 às 00:21.

  4. ver se na NanoStation5 não tem dhcp ativo tb e esta causando conflitos.






Tópicos Similares

  1. Ponto a Ponto Não Repassa Mac do Cliente!
    Por Checkinho no fórum Redes
    Respostas: 9
    Último Post: 04-03-2013, 11:55
  2. Respostas: 18
    Último Post: 22-07-2012, 17:02
  3. Respostas: 2
    Último Post: 15-12-2010, 13:20
  4. Respostas: 6
    Último Post: 12-02-2006, 10:55
  5. Slackware 10.2 não aceitando DHCP do modem
    Por serhumano no fórum Sistemas Operacionais
    Respostas: 6
    Último Post: 18-09-2005, 10:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L