+ Responder ao Tópico



  1. Citação Postado originalmente por pkmc Ver Post
    Na verdade amparo eletrônico para tal justificaiva de mudança de faixa de fequencia tão distantes não teria como, pois os circuitos são muito diferentes, principalmente se baseados em Realtek.
    E não é um múltiplo de 2.4. Seria 4.8. Boa pergunta para o pessoal técnico da Aquário.

    Outra coisa que já li é utilizar antena de 2.4 para transmitir 900mhz. Voce que já testou 900mhs já fez isso Leandro?

  2. Citação Postado originalmente por pinhais Ver Post
    Qual firmware dele!

    Estes dias atualizei um g-link com o firmware da krazer, e ele apareceu na aba as opões de deixa-lo como 5.8 ghz, quando dei scan na rede apareceu meu ptp, ele estava em um cliente em 2.4Ghz, e foi retirado.

    Tambem achei estranho, to achando que estes aps podem assumir sim 2 identidades, agora a logica eletronica nao saberia responder pois nao é minha área.
    Aprouter 7.1 BR.
    To tentando achar uma lógica pra isso tambem amigo.....só que tá lá conectado , sinal estável, sem perda de pacotes....
    Até email pra aquario mandei ontem ....isso é bem estranho.
    to usando 32mw de potencia.



  3. Citação Postado originalmente por 1929 Ver Post
    E não é um múltiplo de 2.4. Seria 4.8. Boa pergunta para o pessoal técnico da Aquário.

    Outra coisa que já li é utilizar antena de 2.4 para transmitir 900mhz. Voce que já testou 900mhs já fez isso Leandro?
    Essa ainda nao testei.......tchê!!
    Mas vou a fundo nessa pesquisa, porque uma coisa é conectar e ficar instável, outra é do jeito que tá aqui, ESTÁVEL, sem perda de pacotes, passando 2mbtx 2mbrx.
    já mandei e-mail pro pessoal da aquário falando sobre esse teste.
    Abraço.

  4. Citação Postado originalmente por pkmc Ver Post
    Na verdade amparo eletrônico para tal justificaiva de mudança de faixa de fequencia tão distantes não teria como, pois os circuitos são muito diferentes, principalmente se baseados em Realtek.
    Concordo contigo paulo.
    To tentando achar uma " explicação plausível" pro fato.
    em pesquisas na internet, fora do Brasil, já ví situações parecidas, claro, hardwares diferente do que to usando, mas todos que lí, falam que conseguiram usar a rede nessa situação de AP 2.4GHZ e Antena externa 5.8GHZ ligada ao ap.
    Só to aguardando a resposta da aquario pro fato.
    Abraço.



  5. então eu possuo um note dell que recolhece as duas frequencia 2.4 e 5.8 e utilizo as duas sem problema conecto nas antenas 2.4 e no ptp em wds normal mais usar frequencia 2.4 em antena 5.8 e o sinal e conecção perfeito esta é nova






Tópicos Similares

  1. nano enviando sinal pra cpe aquario
    Por flynet no fórum Redes
    Respostas: 3
    Último Post: 05-06-2014, 12:47
  2. Melhorias para o AIRLIVE WLA-5000AP V2
    Por ldutra no fórum Redes
    Respostas: 0
    Último Post: 02-01-2009, 11:06
  3. AP airlive wl 5460ap v2 -Dúvidas iniciantes
    Por fakeplastic no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 18-06-2008, 19:54
  4. AP airlive wl 5460ap v2
    Por angelino no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 14-04-2008, 16:57
  5. Melhorias para o AIRLIVE WLA-5000AP V2
    Por Ipatingao no fórum Redes
    Respostas: 16
    Último Post: 05-11-2007, 12:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L