+ Responder ao Tópico



  1. olha, não sei se vai te ajudar muito, mas tiver um problema parecido em um pop novo meu, como eu ja tinha muitos clientes la, nao tiver como testar direito e para resolver mais rapido fui trocando tudo, ate funcionar, e o problema parecia estar em um nanoloco que passava o ptp pra mim...

  2. Patinho ?

    Nao entendi colega osmano

    Certo mano
    Última edição por marcelsalvador; 26-12-2010 às 11:09.



  3. Tudo ajuda,

    Até as criticas, estão ajudando.

    Então o que incomoda é que o link esta chegando por lá sim, na boa, as configurações estão extamente iguais as outras RB que eu uso.

    Consigo navegar pela estrutura so naso sai pelo cartao.

    O colega que se propos a dar uma olhada aqui ontem fez umas mudancas e eu irei testar amanha, como disse ele me passou algumas coisas pelo MSN e depois iriamos postar aqui a solucao, pena que nao deu tempo para fazer o teste, essa torre e nova e nao estou precisando dela com URGENCIA, ela esta em fase de instalações e testes, e so nao ficou 100% por conta disso.

    Tenho outros meios de fazer funcionar com outros equipamentos mas minha ideia e RB e nao utilizar Radios Zinwell como fiz no comeco.

    Obrigado netuai pela sua participacao foi de grande valia.
    Última edição por marcelsalvador; 26-12-2010 às 11:11.

  4. Citação Postado originalmente por marcelsalvador Ver Post
    Tudo ajuda,

    Até as criticas, estão ajudando.

    Então o que incomoda é que o link esta chegando por lá sim, na boa, as configurações estão extamente iguais as outras RB que eu uso.

    Consigo navegar pela estrutura so naso sai pelo cartao.

    O colega que se propos a dar uma olhada aqui ontem fez umas mudancas e eu irei testar amanha, como disse ele me passou algumas coisas pelo MSN e depois iriamos postar aqui a solucao, pena que nao deu tempo para fazer o teste, essa torre e nova e nao estou precisando dela com URGENCIA, ela esta em fase de instalações e testes, e so nao ficou 100% por conta disso.

    Tenho outros meios de fazer funcionar com outros equipamentos mas minha ideia e RB e nao utilizar Radios Zinwell como fiz no comeco.

    Obrigado netuai pela sua participacao foi de grande valia.
    prescizando estarei aqui, mas se o problema esta na transmissão do cartão, vc ja olhou se ja adicionou o cartão a bridge? Questoes de potencia, frequencia tambem podem atrapalhar...



  5. Vou acompanhar esse de perto to com uma RB que tirei hj da torre quero reconfigura-la em BRIGIE tenho 3 cartões um XR2 e outros dois ENGENIUS, mas nao estava rolando legal.






Tópicos Similares

  1. problemas com rb 433
    Por laurence669 no fórum Redes
    Respostas: 3
    Último Post: 15-02-2011, 13:19
  2. problema com rb 433 clientes param de navegar
    Por noelgp1 no fórum Redes
    Respostas: 2
    Último Post: 21-11-2010, 07:50
  3. Problema com RB 433 e r52h.
    Por alissonwm no fórum Redes
    Respostas: 11
    Último Post: 30-06-2009, 16:28
  4. problema com Rb 433
    Por ederamboni no fórum Redes
    Respostas: 13
    Último Post: 28-11-2008, 21:47
  5. Problemas com rb 433
    Por correarct no fórum Redes
    Respostas: 2
    Último Post: 31-07-2008, 08:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L