Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amgio já analizou os logs da RB?? posta os logs.

  2. Como esta o seu Ping para essa RB
    você esta acessando Via MAC ou IP ?

    Citação Postado originalmente por Humbertosilva Ver Post
    Pessoal, meu RB411 está lento, ao acessar pelo winbox ele apresenta uma lentidão da seguinte maneira: quando clico no menu wirelles interface e acesso frequency usage ele não mostra nada, escaneio e nada... quando vou no menu Queues demora uns 3minutos para apresentar meus queues o mesmo acontece no menu ppp e firewall (NAT, MAngle). O que vocs acham que está acontecendo... além disso meus clientes estão caindo e outros não conseguem conectar... o mostrador da CPU fala que está 4% utilizado... Me ajuda aí!!!!!



  3. bom os problemas mais provaveis sao alguma regra ou configuração que esta bloqueando a conexão dos clientes ou cartão ou fonte com problema.
    tente liberar a conexão por fora do PPPoE e ver a banda que esta passando pelo cartao, se estiver passando perto de 4mb e com ping baixo provavelmente é problema de configuração.

  4. Amigos, subi na torre e retirei o cartão e fiz uma limpeza, e por encrivel que pareça resolveu o problema da qualidade do sinal. Reduzi o para 20dbm e aparentemente foi resolvido o problema... Mas o amigo rbginfo falou sobre regras... criei regras para as portas do XBOX360, liberei as portas na guia NAT e depois liberei a passagem através do MANGLE. Primeiro pensei que esse poderia ser meu problema mas não foi, desativei as liberaçoes das portas e continuou na mesma. Accredito que o problema seja fisico mesmo... porque fiz uma limpeza no cartão e melhorou muito, porém alguns cliente ainda caem. Meus clientes utilizam o radio APRouter w254ht (200mw com antena 15dbi) ou OIW2415CPE (200mw /15dbi) o sinal deles tem (signal to noise = 36db as vezes 20db)... Ainda acredito que seja fisico, vou providenciar um novo cartão... qual me indica além do atheros AR5413, prq é esse o meu.



  5. Boa noite, no caso dos carões é relativo, eu tenho quatro tipos o engenios, xr2, xr5e r52h. Os primeiros são muito potentes. Em certa ocasião tive que trocar o engenios por que os clientes ficavam caindo, pra mim os dois melhores em 5.8 o xr5 e em 2.4 o r52h, com o r52h fica pior o sinal mais melhora a navegação, claro depende da situação, tem gente que prefere bullet, outros só o xr2. Mais aqui o casamento perfeito se deu com Rb 433ah e r52h.
    Até mais






Tópicos Similares

  1. Acesso aos radios lento
    Por fredericoafd no fórum Mikrotik
    Respostas: 7
    Último Post: 28-06-2016, 15:54
  2. Acesso ao banco de dados muito lento.
    Por Djonathan no fórum Servidores de Rede
    Respostas: 3
    Último Post: 26-12-2007, 11:11
  3. acesso ao servidor mysql lento
    Por chester no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-10-2006, 15:23
  4. Acesso a serviços lento
    Por Visitante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-12-2004, 17:07
  5. Acesso do XP lento
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-12-2003, 08:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L