+ Responder ao Tópico



  1. Pode ser instalação mal feita Intensidade forte d+ gerando ruido muito alto
    dai quando os clientes vão se conectando o ruido vai aumentando e começão os problemas do Tipo que você falou
    Atualize seu Firmware para a versão 4
    e siga as informações pra as novidades que essa versão oferece aqui no www.ubiquitibrasil.com.br esse Site e do nosso Amigo Zé Alves lá ele fala um pouco sobre a nova Versão
    espero ter ajudado

    Citação Postado originalmente por peritinaicos Ver Post
    Estou com um problema com bullet 2HP, tenho 18clientes nesse bullet que esta ligado no painel de 16dbi da TSM, até funciona certinho mais em horarios de grande trafego tipo 10 ao mesmo tempo ele fica perdendo pacotes e latencia em 500 700ms. alguém tbm está com este problema?
    Última edição por tonflatland; 15-09-2011 às 21:47. Razão: Correção

  2. Citação Postado originalmente por tonflatland Ver Post
    Atualize seu Firmware para a versão 4
    e siga as informações pra as novidades que essa versão oferece aqui no www.ubiquitibrasil.com.br esse Site e do nosso Amigo Zé Alves lá ele fala um pouco sobre a nova Versão
    espero ter ajudado
    Bom dia amigo, a instalação está perfeitinha, potencia em 16 no bullet 2HP, cliente com sinal de no máximo em -62 ccq 80%, distancia de no máximo 1.4km... firmware 4.0...ack em 40... Teria mais alguma coisa para eu tentar fazer e solucionar esse problemao?



  3. qual equipamento você esta usando na casa do Cliente?
    na Sua Torre a Fonte POE esta a Quantos Metros do Bullet2 HP?
    você usa Bullet2 HP com qual Antena?

    Citação Postado originalmente por peritinaicos Ver Post
    Bom dia amigo, a instalação está perfeitinha, potencia em 16 no bullet 2HP, cliente com sinal de no máximo em -62 ccq 80%, distancia de no máximo 1.4km... firmware 4.0...ack em 40... Teria mais alguma coisa para eu tentar fazer e solucionar esse problemao?

  4. Citação Postado originalmente por tonflatland Ver Post
    qual equipamento você esta usando na casa do Cliente?
    na Sua Torre a Fonte POE esta a Quantos Metros do Bullet2 HP?
    você usa Bullet2 HP com qual Antena?
    Bullet 2HP com fonte original POE há 10m ligada em no-break
    Buller 2HP ligado no painel TSM 16dbi setado em 16dbm (já aumentei e diminui e mesma coisa)
    Nos cliente uso rádio com grade
    Aquario USB
    Nanostation loco2
    Nanostation locoM2

    Nesse horario de agora o ping nos mesmos clientes fica entre 1 a 30ms
    Clique na imagem para uma versão maior

Nome:	         Ping para cliente 10hr.jpg
Visualizações:	140
Tamanho: 	48,0 KB
ID:      	27639



  5. Como esta o uso do Canal que você escolheu?
    já trocou de Canal?
    no horário em que os ping's aumentarem verifique o uso dos canais
    e veja se o seu esta com nível alto de ruido e uso
    em que modo você setou seu Bullet b,g ou b+g?

    Citação Postado originalmente por peritinaicos Ver Post
    Bullet 2HP com fonte original POE há 10m ligada em no-break
    Buller 2HP ligado no painel TSM 16dbi setado em 16dbm (já aumentei e diminui e mesma coisa)
    Nos cliente uso rádio com grade
    Aquario USB
    Nanostation loco2
    Nanostation locoM2

    Nesse horario de agora o ping nos mesmos clientes fica entre 1 a 30ms
    Última edição por tonflatland; 16-09-2011 às 09:22. Razão: Correção






Tópicos Similares

  1. Bullet M2 HP Modo B no Client.
    Por ernandesks no fórum Redes
    Respostas: 4
    Último Post: 27-12-2013, 09:49
  2. Problemas bullet 2 Modo AP
    Por Neturno no fórum Redes
    Respostas: 13
    Último Post: 04-02-2013, 09:23
  3. Bullet 2 HP x Bullet M2 ( modo G)
    Por raumaster no fórum Redes
    Respostas: 0
    Último Post: 26-10-2012, 00:53
  4. Respostas: 6
    Último Post: 29-09-2012, 06:08
  5. Respostas: 67
    Último Post: 10-08-2011, 13:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L