+ Responder ao Tópico



  1. Setei tudo em 16dbm e as antenas usb é isso tbm...
    Citação Postado originalmente por RCINFONET Ver Post
    Amigo, se v0ce ta usando potencia em torno de 63 a 100 mw nao maximo em seus clientes, voce ja levou em consideracao a possibilidade de ser seu painel que abriu o bico??...tive um problema parecido aqui, mas com omni aquario, tava dando latencia e ate travando a porta wan do bullet, troquei o bullet e ficou do mesmo jeito, coloquei entao um xr2 nessa antena e ta do mesmo jeito, agora to aguardando uma antena nova chegar, posto os resultados depois da troca da antena.

  2. Amigos não sei mais o que fazer fui bloqueando um a um e não cheguei a conclusão alguma... Todos cliente estão com sinal melhor que -65, ack fixo, cliente no máximo a 1.5km, bullet em 16DBm, horário de pico cliente conectam normalmente e ai funcionam por um tempo normal ai ping sobe para 400 500ms, ai para de responder meus cliente e depois volta e isso seguidas vezes. Fui bloqueando cliente a cliente e problema continua persistindo... Vou tirar o cabo de rede que está nele que é de 12m e colocar um de 6m para ver se é problema de energia... Galera alguém tem alguma outra tática para solucionar este maldito problema... Agradecido
    Segue print em horário diferentes com o mesmo tráfego de 2 a 3mb
    Clique na imagem para uma versão maior

Nome:	         Ping para cliente 22hr.jpg
Visualizações:	120
Tamanho: 	51,5 KB
ID:      	27655Clique na imagem para uma versão maior

Nome:	         Ping para cliente 10hr.jpg
Visualizações:	128
Tamanho: 	48,0 KB
ID:      	27656



  3. Citação Postado originalmente por peritinaicos Ver Post
    Amigos não sei mais o que fazer fui bloqueando um a um e não cheguei a conclusão alguma... Todos cliente estão com sinal melhor que -65, ack fixo, cliente no máximo a 1.5km, bullet em 16DBm, horário de pico cliente conectam normalmente e ai funcionam por um tempo normal ai ping sobe para 400 500ms, ai para de responder meus cliente e depois volta e isso seguidas vezes. Fui bloqueando cliente a cliente e problema continua persistindo... Vou tirar o cabo de rede que está nele que é de 12m e colocar um de 6m para ver se é problema de energia... Galera alguém tem alguma outra tática para solucionar este maldito problema... Agradecido
    Segue print em horário diferentes com o mesmo tráfego de 2 a 3mb
    Clique na imagem para uma versão maior

Nome:	         Ping para cliente 22hr.jpg
Visualizações:	120
Tamanho: 	51,5 KB
ID:      	27655Clique na imagem para uma versão maior

Nome:	         Ping para cliente 10hr.jpg
Visualizações:	128
Tamanho: 	48,0 KB
ID:      	27656
    Pelo tamanho de cabo nao acredito, a nao ser que sua fonte ta fraca, aqui mando 12 vts pelo cabo a mais de 15 metros, alimento 1 nano bridge, 1 airgrid e 1 bullet m5,e nunca deu erro.Mas tudo e possivel, agora acho que voce tera que trabalhar eliminando as possibilidades ou jaja aparece alguem pra dar uma luz melhor.

  4. Citação Postado originalmente por peritinaicos Ver Post
    Amigos não sei mais o que fazer fui bloqueando um a um e não cheguei a conclusão alguma... Todos cliente estão com sinal melhor que -65, ack fixo, cliente no máximo a 1.5km, bullet em 16DBm, horário de pico cliente conectam normalmente e ai funcionam por um tempo normal ai ping sobe para 400 500ms, ai para de responder meus cliente e depois volta e isso seguidas vezes. Fui bloqueando cliente a cliente e problema continua persistindo... Vou tirar o cabo de rede que está nele que é de 12m e colocar um de 6m para ver se é problema de energia... Galera alguém tem alguma outra tática para solucionar este maldito problema... Agradecido
    Segue print em horário diferentes com o mesmo tráfego de 2 a 3mb
    Clique na imagem para uma versão maior

Nome:	         Ping para cliente 22hr.jpg
Visualizações:	120
Tamanho: 	51,5 KB
ID:      	27655Clique na imagem para uma versão maior

Nome:	         Ping para cliente 10hr.jpg
Visualizações:	128
Tamanho: 	48,0 KB
ID:      	27656
    Qual versão do firmeware?
    qual modalidade de alimentação?



  5. Wilder, tu ainda não confirmou se atualizou o firmware do Bullet. Seria interessante fazer essa alteração, de preferência para a última versão, a v4.

    Diante da natureza do problema o que dá a entender é que um fator externo esteja forçando o Bullet naquele curto período de tempo. Para o equipamento disparar um ping de 500, 600ms, só pode ser essas possibilidades:

    - falta potência elétrica nos momentos de maior tráfego, e isso pode acontecer em função da fonte estar com defeito (e pode, não é pela fato de ser original ou nova que ela deixará de apresentar problemas)

    - excesso de tráfego provocado por alguma aplicação em algum ponto da rede, o que resultaria em uma "sobrecarga" no processamento do equipamento

    O tráfego é possível monitorar na própria interface de saída, a qual o Bullet está conectado. Clica duas vezes sobre o nome da interface, depois escolha a opção Traffic e monitora a quantidade de pacotes que estão trafegando na rede no EXATO momento em que acontecer essa situação da elevação dos pings. Se notar um tráfego de pacotes elevado e que não coincida com o que seria considerado normal, há sim algum usuário na rede executando algum tipo de aplicação robusta que resulta em excesso de recursos do teu Bullet AP.

    Geralmente vírus provocam essas situações, como já havia citado anteriormente. Aposto nessa hipótese porque tu relatou que possui usuários com adaptadores USB, o que significa que não há nenhuma isolação entre a máquina do usuário e a tua rede. Não há uma "sub rede" específica do cliente, com NAT, recurso que um roteador WISP proporciona. Não evita, mas oferece uma melhor isolação entre as redes.

    Enfim, são as coisas que eu faria se o problema estivesse acontecendo comigo. Gostaria de poder acompanhar teu caso de perto, ajudando no que for possível. Até porque, serve de aprendizado para todos. Sucesso ai, Wilder.






Tópicos Similares

  1. Bullet M2 HP Modo B no Client.
    Por ernandesks no fórum Redes
    Respostas: 4
    Último Post: 27-12-2013, 09:49
  2. Problemas bullet 2 Modo AP
    Por Neturno no fórum Redes
    Respostas: 13
    Último Post: 04-02-2013, 09:23
  3. Bullet 2 HP x Bullet M2 ( modo G)
    Por raumaster no fórum Redes
    Respostas: 0
    Último Post: 26-10-2012, 00:53
  4. Respostas: 6
    Último Post: 29-09-2012, 06:08
  5. Respostas: 67
    Último Post: 10-08-2011, 13:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L