Página 4 de 14 PrimeiroPrimeiro 123456789 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #61

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Citação Postado originalmente por eta1303 Ver Post
    Não houve nenhuma tentativa de login com este usuário então tem coisa errada na sua configuração, siga o tutorial, outros conseguiram porque você não haveria de conseguir ?

  2. #62

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Companheiro a mesma sms

    Shutting down Thunder ...
    Starting Thunder ....
    exiting..



  3. #63

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    vou logar agora
    ja estou logado na bm
    Última edição por eta1303; 10-01-2011 às 21:56.

  4. #64

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Veja como deve aparecer no restart
    Clique na imagem para uma versão maior

Nome:	         ajuda_forum.png
Visualizações:	134
Tamanho: 	12,1 KB
ID:      	18563

    Lembre de usar o ping pra testar se tem saida pra internet apartir dae, teste com 'ping uol.com.br' se estiver ok basta reiniciar conforme na imagem.



  5. #65

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    ok
    vou ver agora

  6. #66

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    caro m4d3,

    mk-----pinga>>>> thunder: ok
    thunder --------pinga >>>>>>uol.com.br, google.com.br e etc
    cliente -----------pinga >>>>>> tunder

    porem quando /etc/init.d/thunder restart

    Shutting down Thunder ...
    Starting Thunder ...
    exiting..

    onde estar errado?



  7. #67

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Clique na imagem para uma versão maior

Nome:	         thunder 01.jpg
Visualizações:	158
Tamanho: 	97,3 KB
ID:      	18570Clique na imagem para uma versão maior

Nome:	         thunder 03.JPG
Visualizações:	139
Tamanho: 	11,3 KB
ID:      	18569Clique na imagem para uma versão maior

Nome:	         thunder 05.JPG
Visualizações:	139
Tamanho: 	16,6 KB
ID:      	18568Clique na imagem para uma versão maior

Nome:	         thunder 02.JPG
Visualizações:	144
Tamanho: 	40,3 KB
ID:      	18567Clique na imagem para uma versão maior

Nome:	         thunder 06.JPG
Visualizações:	139
Tamanho: 	53,7 KB
ID:      	18566Clique na imagem para uma versão maior

Nome:	         thunder 04.JPG
Visualizações:	122
Tamanho: 	11,4 KB
ID:      	18565

  8. #68

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    essa são as configurações do painel da bm
    veja por favor se ta tudo certo

    OBS: tenho acesso ao relatorio do thunder via navegador porem os tred fica em 0 ou 1



  9. #69

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    duvidas

    em parent proxy esse ip 192.168.10.250 é do thunder, ta certo ou não?
    em sem cache é pra colocar do jeito que ta no tutorial é?
    em escutar ip qual é esse ip?

    agradeço sua atenção

  10. #70

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Manda print da tela do relatório e outro dos pings pro uol e google.



  11. #71

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Citação Postado originalmente por eta1303 Ver Post
    duvidas

    em parent proxy esse ip 192.168.10.250 é do thunder, ta certo ou não?
    em sem cache é pra colocar do jeito que ta no tutorial é?
    em escutar ip qual é esse ip?
    agradeço sua atenção
    Parent e escutar ip é o padrão do painel, não altere, não tem referencia a isso no tutorial e portanto podem haver outras configurações sem sentido.

    Como eu já disse antes, uma boa leitura é recomendada, não ler o tutorial demonstra falta de respeito.
    Última edição por m4d3; 11-01-2011 às 14:48.

  12. #72

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Clique na imagem para uma versão maior

Nome:	         relatorio thunder.JPG
Visualizações:	143
Tamanho: 	71,6 KB
ID:      	18579



  13. #73

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    nao tenho como manda a do ping da uol e do google

  14. #74

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Seu servidor não tem conexão com a internet, sem isso só se for mágico.



  15. #75

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Olá, nas seguintes regras:

    Para HOTSPOT:
    /ip firewall nat
    add action=dst-nat chain=pre-hotspot comment="PC.HOTSPOT" content=!https disabled=no dst-address-list=!sem_cache_dst dst-port=80 hotspot=auth protocol=tcp src-address=RANGE.DOS.CLIENTES/MSK to-addresses=IP.DO.SERVER.THUNDER to-ports=PORTA.DO.SERVER.THUNDER


    qual é o valor para: PORTA.DO.SERVER.THUNDER

    Saludos

  16. #76

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Citação Postado originalmente por mikrotikuser Ver Post
    Olá, nas seguintes regras:

    Para HOTSPOT:
    /ip firewall nat
    add action=dst-nat chain=pre-hotspot comment="PC.HOTSPOT" content=!https disabled=no dst-address-list=!sem_cache_dst dst-port=80 hotspot=auth protocol=tcp src-address=RANGE.DOS.CLIENTES/MSK to-addresses=IP.DO.SERVER.THUNDER to-ports=PORTA.DO.SERVER.THUNDER


    qual é o valor para: PORTA.DO.SERVER.THUNDER

    Saludos
    A porta padrão que o thunder utiliza é 8080.



  17. #77

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Leia as regras do fórum, não é permitido escrever todo o texto em caixa alta (maiúsculas), com relação a sua pergunta;

    1 - Revise os ips, use os do tutorial e o fato de não pingar pode ser o seu firewall depois que você acertar os ips verifique isso.
    2 - Se não tem o pipe ( | ) é porque o seu teclado esta configurado diferente do padrão utilizado pelo cd, mude a configuração do teclado no linux ou troque de teclado para efetuar as configurações e testes que desejar, depois nem de teclado nem monitor serão mais necessários, pra configurar o teclado, utilize a busca do google.

  18. #78

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Olá Luciano, tenho uma dúvida.... ao terminar de fazer o processo com o LiveCD e despues de fornecer os dados de configuracion na pagina BM SOFTWARE, é necessário conectar a internet o CPU com Thunder para validar a configuracion e despues fazer a interconexion com o Mikrotik? tenho leido todos os post mas me fica esta dúvida....

    Saludos



  19. #79

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    mikrotikuser,

    Para ejecutar el LiveCD todas las conexiones físicas y configuración IP necesarias deben estar listo, así cuando la introducción de datos en su nombre de usuario y contraseña, el sistema de registro se utiliza el panel en online para iniciar el cacheo de inmediato, sin ella no tendrán éxito.

    Gracias

  20. #80

    Padrão Re: ConLiNUXCD - O melhor cache gratuito de todos os tempos - por: M4D3

    Ahhh okk, entonces ya debo tener conectado el CPU con Thunder al Mikrotik y el MIkrotik ya debe tener internet, te agradezco la respuesta y disculpa si hago preguntas un poco obvias pero no tengo mucha experiencia en esto.... Saludos