Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Recentemente tive problema parecido e era loop na rede, mesmo. Deu um raio e queimou parcialmente um AP dum cliente. O cabo de rede tava numa porta mas sempre aparecia o led de outra porta ligado também, como se tivesse um cabo nela. Só descobrimos uma semana depois, quando o cliente ligou reclamando da conexão. É como se pegasse um cabo e ligasse as duas pontas no mesmo AP.

  2. Infelizmente ainda nao esta 100% a rede, esta parcialmente dando esse problema com conflito de ip por nao pegar ip do dhcp.
    O tipo de problema é como se nao ouvece um servidor dhcp ativado na rede entao nao recebe ip e o ip q recebe é o padrao do windows quando nao se a servidor dhcp na rede.

    Soluçoes ja realizadas

    * troca de servidor
    * isolar clientes com mascaras diferentes para cada cliente
    * diminuir tempo delay do servidor dhcp
    * retirar macs em branco do servidor dhcp
    * clientes q esta com problema no hotspot trocar para ppoe (unica solução eficaz aparente)
    * retirar web-proxy prevendo erro de hd



  3. creio que o problema nao esteja no servidor mas sim na rede.
    como eu disse, pode ser algum SW ou talvez algum radio cliente com problema... e este esteja gerando uma especie de loop na rede.

  4. Realmente tb acho q seja algum radio de cliente mas nao faço ideia de como acha-lo na rede.
    O que é SW .



  5. já passei por isso .. comigo foi loop na rede, de uma das portas de um radio cliente queimada. Mas ate descobrir isso foi dureza..
    observe o seguinte, veja os seus logs para ver se tem algum alert do dhcp-server alert, para assim saber se pode ser conflito de dhcp ou loop na rede.

    se aparecer algum alerta identifique o mac e bloqueie usando o filter da bridge, talvez só funcione assim pois a bridge trabalha na camada fisica, aqui resolvi assim.. levou tempo e testei tudo isso que vc testou tambem e mais um pouco.

    (obs: só pra constar, o dhcp-server alert só informará se estiver configurado na interface correta)
    Última edição por Squire; 03-01-2011 às 16:07. Razão: Obs






Tópicos Similares

  1. mikrotik nulo ou limitado
    Por VictorRenan no fórum Redes
    Respostas: 9
    Último Post: 10-03-2012, 08:07
  2. MIkrotik Dando Erro
    Por admskill no fórum Redes
    Respostas: 1
    Último Post: 10-04-2008, 18:01
  3. Mikrotik dando erroo no ftp
    Por juniaoblack no fórum Redes
    Respostas: 1
    Último Post: 23-11-2007, 09:12
  4. Respostas: 0
    Último Post: 22-11-2007, 13:47
  5. Programa em Delphi sob wine nao encontra arquivos na rede
    Por gsteixei no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 10-03-2006, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L