Página 2 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. é cabo RG58 ou 213 ?? passou fita de auto-fusão ?? atheros 5413 num tudo mesma coisa não.... pegunta para qualquer um entre um engenius 8602 e um XR2....seja mais especifico...Honda Civic é um , New Civic é outro....tudo é honda..mas tem diferença....eu usei omini muito tempo ..ainda uso um homologada pelo mercado livre...(huauahua). tem q monitorar tudo..ack streng sinal...tem q ter controle de banda....um engenius ponto a ponto passa um 10 a 15 megas..mas em multiponto no maixmo 3....e quando chega a 3 o ping vai la em cima....num é so colocar um cartão numa rb...tem q fazer levantamenots....

  2. Cara primeiramente vc verifica a sua configuração toda e sempre faça backup, depois vc verificar os conectores se estão bem isolados com fita auto-fusão e fita isolante, Testa a antena se não aconteceu nada com ela e não deixa de testar o cartão tambem, pois ja confiei nos cartões e mudei muita configuração e no fim das contas o meu cartão estava com problemas.
    Abraços.



  3. Outra coisa tambem...
    Se vc tiver ligado sua rb com o cartão sem antena, 80% de chance de ter estragado o cartão. Então se vc tiver feito isso coloca outro cartão e testa.

  4. Estou usando cabo RG213...

    Ontem subi na torre desliguei todos os cabos, retirei o pigtail, verifiquei a presença de agua, não havia, verifiquei a antena, normal, tirei o cartão, limpei slots e recoloquei, aproveitei q ia subir, fixei barra de cobre ao chao e subi o fio e tirei um dos parafusos da base do RB e fixei o fio, reconectei tudo e passei cuidadosamente fita de alta fusão, onde tinha sinal de 42% passou a 57 qdo liguei o rádio e posteriormente voltou aos 42, não sei mais o que fazer em relação ao sinal. Vo verificar a antena de todos os meus cliente e o sinal, to achando que alguem na minha rede esta fazendo com que o rádio fique lento e a força do sinal caia assim.

    Qual seria o Sinal Strength ideal para os meus clientes? seria melhor eu colocar meu cartão apenas em B e fixar o Data Rates em 11mb pra b e deixar o resto em desmarcado?



  5. Citação Postado originalmente por salomaojrpi Ver Post
    Estou usando cabo RG213...

    Ontem subi na torre desliguei todos os cabos, retirei o pigtail, verifiquei a presença de agua, não havia, verifiquei a antena, normal, tirei o cartão, limpei slots e recoloquei, aproveitei q ia subir, fixei barra de cobre ao chao e subi o fio e tirei um dos parafusos da base do RB e fixei o fio, reconectei tudo e passei cuidadosamente fita de alta fusão, onde tinha sinal de 42% passou a 57 qdo liguei o rádio e posteriormente voltou aos 42, não sei mais o que fazer em relação ao sinal. Vo verificar a antena de todos os meus cliente e o sinal, to achando que alguem na minha rede esta fazendo com que o rádio fique lento e a força do sinal caia assim.

    Qual seria o Sinal Strength ideal para os meus clientes? seria melhor eu colocar meu cartão apenas em B e fixar o Data Rates em 11mb pra b e deixar o resto em desmarcado?
    Tá parecendo ser aquecimento do cartão mesmo.
    Terias que testar com outro cartão amigo. se vc liga e funciona bem por um tempo e depois volta a piorar, ou é interferencia ou é aquecimento da RB ou cartao.
    a caixa hermetica é ventilada????
    se nao for, grandes chances de ser problema de aquecimento.






Tópicos Similares

  1. Respostas: 9
    Último Post: 01-09-2015, 11:07
  2. Ajuda mau desempenho bullet2 + omni aquario 15dbi
    Por medeiros64 no fórum Redes
    Respostas: 8
    Último Post: 26-01-2013, 17:34
  3. Fotos Nova Omni AQUARIO 15dbi...Excelente!
    Por kryseck no fórum Redes
    Respostas: 28
    Último Post: 17-09-2007, 19:23
  4. Mikrotik Crackeado com Cartão Flash
    Por clis no fórum Redes
    Respostas: 1
    Último Post: 21-10-2006, 20:10
  5. Mikrotik AP com chipset atheros AR5213
    Por francisco.william no fórum Redes
    Respostas: 6
    Último Post: 21-08-2006, 22:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L