+ Responder ao Tópico



  1. Dentro do que venho verificando e consultando com alguns amigos mais experientes, segundo eles não tá sendo nem RB nem meu sistema que controla os clientes...

    Um desses amigos me disse que poderia ser o ROCKET M5 que não estaria suportando os TUNNEL...

    Alguem sabe dizer quanto o ROCKET M5 suporta?

    se teria razao esse meu amigo? o que fazer pra tentar resolver isso?

    Continuo tendo os problemas de desconexoes, RB aparenta normal, Rocket's tb, sistema tb, o que seria?

    Mais uma vez: o Nano cliente(roteado) conecta ao Rocket que trabalha como Access Point e que a RB autentica o usuario PPOE cadastrado no meu sistema....

    Aguardo opnioes...

    Att, Elzio
    Analista de Suporte
    Norte Line Teleinformática Ltda.

  2. Boa Tarde,

    Postando mais informações aki,

    Fiz mais algumas tentativas, entre elas, atualizar os Rocket M5 para V.5.3, tive execelente melhora de CCQ e Sinal consequentemente, porem o problema da desconexão persiste....

    Fiz também a troca da Swicht baseado na informação de que o Rocket nao poderia ta suportando 51 clientes, más o problema ta sendo em todos os 3 rockets, e nem todos tao com essa quantia de cliente...

    Alguem tem alguma dica pra ajudar ai?

    Att, Elzio
    Analista de Suporte
    Norte Line Teleinformática Ltda.



  3. O problema está na rb.
    Elas tem pouca memoria e processamento, não é bom abusar delas.
    tenho uma rb 750 com 3 rockets, cada um conectado em uma porta da rb e todos caem de uma vez.
    Se o problema fosse na rocket, cairiam apenas os clientes daquela rocket que falhasse.
    Troquei a rb por um pc com mk 4.16 e parece que resolveu o problema.

  4. é pessoal to seriamente pensando que possa ser a RB...

    Porém HJ meu superior retornou todos os Rocket para V.5.1

    Acreditando ser isso...alguem acredita nessa possibilidade? de o problema está no Firmware dos Rocket? sendo que eles sempre mantem a conexao, e a RB que fica caindo e Autenticando os clientes novamente como se tivessem entrando aquela hora, sem contar que as vezes ela nao consegue autenticar e fica o clientes por horas sem acesso...

    Já verifiquei de tudo, das dicas ditas aqui, a outras encontradas na internet e aqui no FORUM, porem nada ainda na minha opniao é a solução, a RB ta configurada para aguardar a 30min com cliente conectado, ai seria uma explicacao pra cair boa parte dos clientes de uma só vez, más tem clientes que nem fica 5min conectado e cai e nao conseguem mais autenticar denovo a nao ser que desliguem o NANO e liguem novamente e aguarde conectar.....

    Alguma dica ai mais galera?

    Grato a Todos, se a solução tiver sido o Downgrade nos Rocket's eu posto aqui...

    Att, Elzio
    Analista de Suporte
    Norte Line Teleinformática Ltda.



  5. Citação Postado originalmente por Ellzio Ver Post
    é pessoal to seriamente pensando que possa ser a RB...

    Porém HJ meu superior retornou todos os Rocket para V.5.1

    Acreditando ser isso...alguem acredita nessa possibilidade? de o problema está no Firmware dos Rocket? sendo que eles sempre mantem a conexao, e a RB que fica caindo e Autenticando os clientes novamente como se tivessem entrando aquela hora, sem contar que as vezes ela nao consegue autenticar e fica o clientes por horas sem acesso...

    Já verifiquei de tudo, das dicas ditas aqui, a outras encontradas na internet e aqui no FORUM, porem nada ainda na minha opniao é a solução, a RB ta configurada para aguardar a 30min com cliente conectado, ai seria uma explicacao pra cair boa parte dos clientes de uma só vez, más tem clientes que nem fica 5min conectado e cai e nao conseguem mais autenticar denovo a nao ser que desliguem o NANO e liguem novamente e aguarde conectar.....

    Alguma dica ai mais galera?

    Grato a Todos, se a solução tiver sido o Downgrade nos Rocket's eu posto aqui...

    Att, Elzio
    Analista de Suporte
    Norte Line Teleinformática Ltda.
    Pelo que entendi a desconexão não é controlada é perdida (peer is not responding...) e não ocorre com todos os clientes de uma vez.
    Sugiro que tente verificar a fonte que alimenta essas rockets e se a ocorrência é aleatória ou em horário de pico (maior consumo de corrente). Tente medir a tensão que chega às rockets.
    Use um laptop ou pc com wireless e se conecte como cliente pppoe pela rocket e observe o comportamento. Os clientes conectados ao cartão da RB sofre esse problema?
    Tire a prova, use um nano comum (não M) para transmitir a um ou três clientes (também não M) e verifique se o problema persiste.






Tópicos Similares

  1. gerenciar os clientes na RB OU na NANOSTATION M5
    Por ruanserver no fórum Redes
    Respostas: 4
    Último Post: 13-08-2014, 23:26
  2. Cliente para de navegar na RB 450g
    Por Candaten no fórum Redes
    Respostas: 5
    Último Post: 16-10-2013, 08:37
  3. Problema na Antena ou Fonte
    Por leonardocoldibelli no fórum Redes
    Respostas: 7
    Último Post: 18-09-2012, 17:29
  4. Respostas: 2
    Último Post: 26-01-2009, 10:54
  5. Problema na Rede ou é o Rwindows?
    Por sandercomputacao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 14-02-2006, 14:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L