+ Responder ao Tópico



  1. Não vomita isso à toa não; rsrs. Dá um resumo de tua rede: Seu link, os planos que fornece, quantos clientes on-line no período reclamado, segurança etc.

  2. Ola amigo , isso pode ser somente falta de link ou interferencia.



  3. Mes planos ativos no momento são:
    1 Cliente com 500
    1 com 128k
    e os outros com 200k

    meu link é dedicado e é de 1Mega

    meus graficos de trafego mostram picos de 850 a 900k sendo consumidos em sertos horarios !!

    tinha um servidor com squid fazendo cache, mais desabilitei pq depois de testar tudo que sabia ... pensei que era ele


  4. Meu amigo igoiglesias.
    temo que esteja cometendo o mesmo erro que muitos provedores de pequeno e medio porte cometem.
    Falta de processamento na rede, latencia por broadcast, potencia excessiva em distancia curta(ruido) entre outros...
    peço que leai mais sobre wireless acho que o problema seu e simples de resolver.

    se quiser posso te dar uma ajuda
    MSN:suporte@tec-wi.com.br



  5. Citação Postado originalmente por flavioleonel Ver Post
    Meu amigo igoiglesias.
    temo que esteja cometendo o mesmo erro que muitos provedores de pequeno e medio porte cometem.
    Falta de processamento na rede, latencia por broadcast, potencia excessiva em distancia curta(ruido) entre outros...
    peço que leai mais sobre wireless acho que o problema seu e simples de resolver.

    se quiser posso te dar uma ajuda
    MSN:suporte@tec-wi.com.br
    tem razão talvez vc esta em canais muito poluídos (saturados) com potência excessiva, com clientes mau alinhados, isso virda uma porcaria quando seus clientes estiverem conectados de um ping neles olhe como tá o sinal baixe a potencia dos teus radios mude os canais re-alinhe seus clientes que estiverem com ping alto e com sinal ruim... isso pode ser o seu problema. se estiver trabalhando em b/g te aconselho a setar somente b ou G ao invés de colocar mix entre b/g.






Tópicos Similares

  1. Lentidão!!!
    Por beastie no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2003, 16:55
  2. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  3. Lentidão para navegação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-07-2003, 08:54
  4. lentidao no servidor web log do apache.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 19:45
  5. PPPD dá lentidão
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L