Página 3 de 3 PrimeiroPrimeiro 123
+ Responder ao Tópico



  1. Com uma rede bem organizada e estável não vejo problema com autenticação PPPoE.

  2. Citação Postado originalmente por rafaelmju Ver Post
    O sinal esta ótimo e ruido também não tem, o problema estava no Session TimeOut do profile PPPoE mesmo, valeu pela dica Rodrigo, consegui resolver.
    Disponha.
    Se foi util a resposta por favor clique na estrelinha, rsss....



  3. Citação Postado originalmente por magnusrk8 Ver Post
    Com uma rede bem organizada e estável não vejo problema com autenticação PPPoE.
    Nao e da contra ao PPPoE, eu gosto ate demais do protocolo, mas tem certas coisas como DLNA que voce tem que se matar para fazer, e as vezes passa e as vezes nao...

  4. olha posso garantir a vocês já usei hotpost, PPoe, e agora estou usando DHCP, por causa exatamente disso pouco me interessa os clientes que estão utilizando a internet, eles contrataram o serviço pra isso!!! quanto ao problema do nosso colega RAFAEL compra uma RB e faz a transmissão com ela que fica bem melhor você controla tudo com uma RB433 em bridge






Tópicos Similares

  1. Alguém sabe me dizer o que cada coisa significa?
    Por caus0306 no fórum Certificação
    Respostas: 3
    Último Post: 23-06-2015, 20:39
  2. Alguem sabe me dizer por que acontece isso e como tirar? Windows7ultimateX64
    Por juninhojc2012 no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 22-04-2014, 16:52
  3. Respostas: 4
    Último Post: 02-03-2008, 19:52
  4. Alguém sabe me dizer que antena é essa ?
    Por Samuelso no fórum Redes
    Respostas: 11
    Último Post: 25-01-2007, 10:08
  5. Alguem sabe me dizer oq pode ser este erro...
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 09-12-2005, 07:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L