+ Responder ao Tópico



  1. Muda para a firmware de antes, deve resolver esse problema... no seu caso ele recebe automaticamente em ambas polaridades?

  2. Existem 2 modelos, locoS2 e locoM2. Ambos 2.4. só que no meu fornecedor, ja nao ta tendo o LocoS2, somente o M2 (protocolo novo da UBNT Airmax) pelo que entendi, ele faiz TX e RX em ambas polaridades mas desligando o Airmax nao sei em Qual polaridade ele fica. mesmo desligando o Airmax nao tenho como configurar ele na Horizontal, conseqüentemente a conexão nao fica legal, em todos os clientes tenho throughput de 6Mb neles nao chega a 1MB e varia muito , comprei 20 pças e tou tendo problemas, agora compreis as CPE da Aquario pq o LocoM2 nao fica legal na minha rede que é 100% horizontal. É uma pena pq adoro Ubiquiti, a tecnologia deles e muito boa... Eu nao sei se vao para de fabricar o Loco S2 ou simplesmente taba en falta, vou mandar um E-Mail para a Ubiquiti. Obrigado colegas.



  3. quanto ta saindo esse CPE da aquario???

  4. sim concerteza amigo sem problemas nenhum consegue 100 % mas te garanto que fica melhor se vc coloca nano loco como acess point e náo rb e usar nanoloco na casa dos clientes tambem fica bem melhor.



  5. Qual opção de RB v6 dariam para trabalhar junto com nano m2 rodando em bridge na casa dos clientes?

    desde já agradeço!






Tópicos Similares

  1. Respostas: 12
    Último Post: 04-08-2015, 10:36
  2. Respostas: 15
    Último Post: 22-11-2014, 16:17
  3. Nano Loco M2 Resetando sozinha
    Por RadioNet no fórum Redes
    Respostas: 9
    Último Post: 04-09-2012, 20:57
  4. Respostas: 9
    Último Post: 29-08-2011, 12:09
  5. Nano Loco M2 para Enviar sinal
    Por 14735 no fórum Redes
    Respostas: 2
    Último Post: 25-01-2011, 23:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L