Página 2 de 8 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. opa, ai já muda a história, pois pensei que o mikrotik estava atribuindo outro ip da mesma classe, tipo: Adress 10.1.1.10 e To Adress 10.1.1.18, mas tb ja vi desse seu caso, é um pouquinho mas complicado, pois a rede pode estar em loop ou com virus em clientes, um caso semelhante a esse tb eu resolvi colocando siwtch gerenciaveis nas torres e condominios, mas enfim, é meio complicado de resolver pois pode ser varios fatores, vc vai ter que ir testando ai. mas se eu puder ajudar em mais algo passa a sua estrutura de rede ai pra gente ver....falowwww

  2. Citação Postado originalmente por adrianofante Ver Post
    opa, ai já muda a história, pois pensei que o mikrotik estava atribuindo outro ip da mesma classe, tipo: Adress 10.1.1.10 e To Adress 10.1.1.18, mas tb ja vi desse seu caso, é um pouquinho mas complicado, pois a rede pode estar em loop ou com virus em clientes, um caso semelhante a esse tb eu resolvi colocando siwtch gerenciaveis nas torres e condominios, mas enfim, é meio complicado de resolver pois pode ser varios fatores, vc vai ter que ir testando ai. mas se eu puder ajudar em mais algo passa a sua estrutura de rede ai pra gente ver....falowwww
    O que venho observando, praticamente são os mesmo clientes que tem este problema (cerca de 20 usuários) com ou sem roteador ou com adaptador USB.

    Mas vou tentando fazer algumas mudanças e posta aqui.


    Anderson



  3. Olha eu acredito que seja um bug da versao isso. tive alguns problemas com a 4.10 e hotspot.

    Aqui aconteceu algo parecido mais na tabela ARP ele duplicava o IP do mesmo MAC.

    Tenta testar em um desses MK a versao 3.30

  4. Citação Postado originalmente por UsadosMAC Ver Post
    O que acontece em HOSTS de "Address" estar diferente de "To Address" bloqueando o acesso do usuário, aparentemente fica com o ultimo IP do site acessado, por exemplo... minha classe de IP é 10.10.XX.XX e em "Address" fica com 200.221.89.3 e assim por diante.
    Cara, tem certeza que em IP HOTSPOT HOST
    "address" e "to address" ficam com ip diferentes?

    Aqui nao fica nao.
    Todos ficam iguais... uso a versao 4.16



  5. eu acho que dificilmente vai ser algum problema de versão, pois quando passei por isso testei varias versões.






Tópicos Similares

  1. Hosts: ip (to address) diferente do cadastrado
    Por herosnadios no fórum Redes
    Respostas: 4
    Último Post: 08-04-2016, 06:00
  2. ip address mesmo ip de to address
    Por hugosenna no fórum Redes
    Respostas: 11
    Último Post: 01-04-2011, 02:36
  3. Respostas: 3
    Último Post: 17-01-2011, 22:00
  4. Respostas: 4
    Último Post: 24-07-2008, 21:16
  5. Respostas: 5
    Último Post: 25-12-2003, 00:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L