Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. nesses clientes longe coloque no modo b e sete para 11 mbps
    e faça o teste nos ping´s isso vai melhorar

  2. voce esta usando ap 2,4 para ponto a ponto e repetindo em 2,4 com certeza esta interferindo em voce mesmo mude o ponto a ponto para 2 nano 5,8 que so isso ja ajuda e coloque pelo menos rbs como aps não use estes radinhosna torre não servem para o proposito .



  3. Comcordo com o amigo,

    em vez de radinhos nas ominis coloque RBs ou Bullet2( pode ser até uma RB411 )
    e troque esse seu ponto a ponto de 2.4 para 5.8 e use Rbs ou Bullet ..... esses radinhos funcionam bem em clientes, mais não dessa forma que você esta fazendo !!

  4. Amigão, veja quantos clientes tem conectados neste ap que repete o sinal, monitore o trafego e a quantidades de pacotes que passam, pois o trafego do ap pode esta congestionado. Tens que analisar bem a rede para saber da onde que esta surgundo o problema.



  5. Caros Amigos !

    Agradeço pela atenção, vejo que o certo é fazer ponto a ponto com dois nanos 5.8, tomarei as providencias e posteriormente posto os resultados.






Tópicos Similares

  1. Lentidão!!!
    Por beastie no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-10-2003, 16:55
  2. Ajuda Urgente, LENTIDAO NO APACHE
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-08-2003, 08:44
  3. Lentidão para navegação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-07-2003, 08:54
  4. lentidao no servidor web log do apache.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 19:45
  5. PPPD dá lentidão
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L