Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ei bixo... eu fiz o downgrade aki so pra ver o q acontecia e atualizou para a versao 4.16. (pra mim downgrade seria voltar a uma versao anterior e nao atualizar para uma versao mais nova - 4.16 é mais nova q 4.11?)

    Daí atualizou para a versão 4.16. Blz... Sendo que continuo sem o pacote do UM.
    Ele tá la em files e quando mando para packages acontece o mesmo erro.
    O que será? Vlw.

  2. Também achava isso. Para atualizar basta copiar os pacotes para files e depois dá um reboot.



  3. Rpz... fiz isso... o pacote user-manager-4.16.npk está lá em "File List"... já dei o reboot e nada... Quando vou em Package List não está lá como instalado.
    O que será que estou fazendo de errado... deveria ser tudo muito simples não?
    Vlw.

  4. Realmente era para ser bem simples, vou fazer a atualização de uma RB que tenho aqui com esse pacote para ver se da o mesmo bucho, depois posto o resultado.



  5. Mais alguem que possa me ajudar?






Tópicos Similares

  1. Atualização de versão
    Por RCM no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-11-2003, 23:13
  2. atualização de versão do banco mysql -> Slackware
    Por Wal no fórum Servidores de Rede
    Respostas: 13
    Último Post: 26-11-2003, 17:07
  3. Atualização de aplicativos.
    Por kappalinux no fórum Servidores de Rede
    Respostas: 9
    Último Post: 25-09-2003, 16:40
  4. Atualização de Pages Automáticas
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 14-08-2003, 12:37
  5. Socorro - Squid parou de autenticar após atualização de paco
    Por Ganymede no fórum Servidores de Rede
    Respostas: 3
    Último Post: 17-02-2003, 13:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L