Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. teoricamente o protocoloda bridge esta correto, desativa o wds das Rbs e dos clientes, configura a rb somente como Ap Bridge e nos clientes no modo cliente mesmo...

    Citação Postado originalmente por igoiglesias Ver Post
    esta sim ,,,,ApBridge sim


    sera que o protocolo da bridge tem algo a ver? o meu esta como Rstp

  2. fiz o teste

    desabilitei o WDS em 1 dos 3 paineis e tentei conectar, mais mesmo assim não deu
    o cliente conecta como sempre mais não pega ip e nem colocando ip na mão ele não navega !!



  3. tira o reply-only e muda para Arp Enable...vamos tentando uma hora tem que dar certo...rsrsrs

  4. ja tentei isso e não deu certo !! to pensando em comfigurar outra RB na mão, regra por regra e ver se da certo !!



  5. Se obter algum progresso relate aqui no forum...

    Citação Postado originalmente por igoiglesias Ver Post
    ja tentei isso e não deu certo !! to pensando em comfigurar outra RB na mão, regra por regra e ver se da certo !!






Tópicos Similares

  1. SOCORRO!!!! SARG....ACCOUNTING....RADIUSLOG...QQUER COISA...
    Por dboom no fórum Servidores de Rede
    Respostas: 4
    Último Post: 05-12-2002, 12:41
  2. SOCORRO!!!!!! SQUID +E-MAIL!!!!!!!!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 18-11-2002, 09:25
  3. SOCORRO!! Meu email de internet
    Por NoiseMaster no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 13:03
  4. SQUID!!!!! SOCORRO!!!!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-11-2002, 10:48
  5. Socorro! Hackearam o nt!
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 09-09-2002, 05:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L