Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. vai em ip firewall mangle
    seleciona a regra e desativa ela

  2. Vlw amigo, quanto ao mute na conexao que disca vc tem razao estava em 1500 vou baixar e ir testando amanha posto resultado...

    edit: Setei o Mtu em 1492 "recomendado pelo portaladsl" para minha regiao e nada... Ml,uol e ebay continua sem logar... navego normal mas na hora de logar nao vai nem fuuu.... Putz

    Mas alguma ideia?

    Edit2: Resolvido amigo, refiz a regra que vc passo e refiz minha regra de Nat. Ebay,ml e uol funcionando perfeitamente

    Muito obrigado pela ajuda
    Última edição por JonasMT; 31-01-2011 às 01:17.



  3. Já experimentou ver se abre em outra máquina?

    Eu tive alguns clientes onde foi preciso baixar o mtu na máquina deles.
    Mas tenho um que até hoje não consegui fazer funcionar o MSN. Tudo roda menos MSN.

    Para baixar o mtu no windows tem programinhas práticos para isso.
    ABUSAR - Associa

  4. Uma pergunta idiota, mas você por acaso esta usando algum Proxy com cache?

    Esta parecendo com um fato que aconteceu comigo a muito tempo atrás, quando eu coloquei um squidcache na rede da empresa onde trabalhava, algumas funções de JavaScript e Cookies em sites não estava funcionando por causa do squidcache(Proxy). Se você usar o SquidCache ou qualquer outro Proxy, ver se você consegue anexar um arquivo em alguma conta de e-mail do gmail no modo avançado, quando eu fiz isso só salvava anexo no modo antigo.



  5. boa, eu vo testar pois estou com o mesmo problemas em relação aos mesmo sites citados acima, vlw!






Tópicos Similares

  1. Respostas: 9
    Último Post: 13-03-2014, 16:35
  2. [SquidCache] Problemas com alguns sites e MSN.
    Por hplanet no fórum Servidores de Rede
    Respostas: 6
    Último Post: 31-01-2011, 18:08
  3. Problemas para acessar alguns sites
    Por gustavo_marcon no fórum Redes
    Respostas: 5
    Último Post: 02-08-2010, 22:05
  4. PROBLEMAS EM ALGUNS SITES
    Por cristianff no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-09-2006, 10:13
  5. Problema com alguns sites!!
    Por Michael no fórum Servidores de Rede
    Respostas: 11
    Último Post: 01-07-2005, 10:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L