Página 2 de 9 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. INFORME:

    Aproveitem para participar do CONCURSO ELSYS 50: ELSYS Equipamentos Eletrônicos

    Este é o último dia!!!

  2. Bom dia,

    Estou tentando colocar esse equipamento (cpe-2n) em modo bridge e não
    estou conseguindo
    coloquei o CPE-2N em bridge liguei-o no router via cabo( o router é
    que fornece o ip por dhcp ) e liguei o pc por cabo no CPE-2N
    o pc recebe o ip/gataway/dns do router so não navega
    faço o mesmo em outros radios similares ao cpe-2n e nao tenho esse preoblema

    Há algum problema com os CPE-2N?
    Obs: os CPE estão com o o ultimo firmware


    Grato.



  3. Citação Postado originalmente por numlock Ver Post
    Bom dia,

    Estou tentando colocar esse equipamento (cpe-2n) em modo bridge e não
    estou conseguindo
    coloquei o CPE-2N em bridge liguei-o no router via cabo( o router é
    que fornece o ip por dhcp ) e liguei o pc por cabo no CPE-2N
    o pc recebe o ip/gataway/dns do router so não navega
    faço o mesmo em outros radios similares ao cpe-2n e nao tenho esse preoblema

    Há algum problema com os CPE-2N?
    Obs: os CPE estão com o o ultimo firmware


    Grato.
    Bom dia amigo,

    Por favor envie um e-mail para marco.santana@elsys.com.br com o número de seu telefone para que eu possa entrar em contato e ajudá-lo a fazer essa configuração!

    Atenciosamente,

  4. Bem se você configurar perfeitamente vai atender sim, ate mais que você queira, tudo em wifi tem saber trabalhar, mesmo você quebrando cabeça não desista tente de novo, trabalho 6 anos nesse ramo, posso dizer essas cpe elsys deve nada a nenhuma outra, ótimo equipamento, faça uma boa configuração e saiba trabalha em um bom canal, seja feliz, veja relato que fiz em outro tópico, https://under-linux.org/f274/linha-d...-elsys-142448/



  5. Possuo uma cpe 2n instalada em ptp 2kms com nanostation 2.4 nano com acess e a cpe como cliente, passa 3mb em modo b com -70 de sinal, modo g perde pois o sinal fica em -78 e o trougt menor.

    Atualizei a firmware da cpe 2n do 1.4 pro 2.0 baixado neste site:

    Elsys Sat

    Resultado que depois da atualização não consigo acessar a cpe 2n, não pinga no antigo ip 192.168.1.211 e nem no default 192.168.1.20 ela transmite o ssid ELSYS CPE-2N consigo conectar na cpe que está como acesspoint apos a atualização normalmente, até conectado por wireless eu pingo maquinas dentro da rede cabeada, mas não consigo acessar a tela de consiguração nem por wireless nem por cabo.

    Tem alguma forma de reaver este acesso? ou reaver a antiga firmware?

    Atualizei a cpe pra tentar o modo wds com o ubiquiti.






Tópicos Similares

  1. Respostas: 13
    Último Post: 16-11-2016, 22:55
  2. Respostas: 18
    Último Post: 14-05-2012, 11:09
  3. [Duvida Simples] CPE Elsys CPE-2N Respondam
    Por renatoweb no fórum Redes
    Respostas: 2
    Último Post: 11-05-2012, 21:24
  4. Respostas: 6
    Último Post: 24-11-2011, 11:11
  5. Elsys WI-STATION CPE 2N
    Por biohazzard no fórum Redes
    Respostas: 12
    Último Post: 31-07-2011, 15:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L