Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão The Dude travando

    Olá, quando crio um Device no meu The Dude e tento abrir o Settings (configurações), ele fica processando e travar todo o dude, no meu dude, tem +ou- 250 devices, não são todos que travam, ja desabilitei todos os STP que eu tinha feito, pois imaginei que ele poderia está consumindo muito processasmento, porem não mudou em nada. Ultilizo a versão 3.6 do Dude, alguem tem alguma solução ? Aguardo respostas.

  2. #2

    Padrão Re: The Dude travando

    Seu dude está instalado em algum Pc com Ruindows ou em alguma RB?



  3. #3

    Padrão Re: The Dude travando

    Ele está em um servidor Windows.

  4. #4

    Padrão Re: The Dude travando

    o meu tbm trava quando adiciono dispositivos, tanto no windows.



  5. #5

    Padrão Re: The Dude travando

    ai quando trava em um eu removo ele e coloco novamente ai vai do contrario so trava.

  6. #6

    Padrão Re: The Dude travando

    Citação Postado originalmente por Guifranzen Ver Post
    Olá, quando crio um Device no meu The Dude e tento abrir o Settings (configurações), ele fica processando e travar todo o dude, no meu dude, tem +ou- 250 devices, não são todos que travam, ja desabilitei todos os STP que eu tinha feito, pois imaginei que ele poderia está consumindo muito processasmento, porem não mudou em nada. Ultilizo a versão 3.6 do Dude, alguem tem alguma solução ? Aguardo respostas.
    Aqui tenho dude com mais ou menos 600 dispositivos, vários mapas, diversos tipos de leituras, gráficos, alertas por telegram, email, etc... Veja se nao esta usando hardware fraco, pois aq uso virtualizado e nunca tive problemas.