Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. a firwmare dela eh a 4x

  2. Esse firmeware que respondeu (4.xx) não seria a versão do Mk, e não a versão do firmware da rb. de uma olhada na atualizada dela neste post. ATUALIZAÇÃO RB (credito do proprio GeeK)



  3. eu tenho uma Rb433 aqui com 1 cartão engenios e outro xr52h e estava reiniciando baixei as potencias dos cartões e ela ficou perfeita agora minha RB433 veio com a versão 3.22 você já atualizou essa sua??

  4. Citação Postado originalmente por Pupa Ver Post
    pessoal to com uma rb lasarenta aqui travando a cada 10 horas ai tenho que desligar ela por uns 5 min e ligar q a mesma roda mais 10 horas
    sera que atualizando o MKT resolvi ou soh trocando ela mesmo ?


    c poder ajudar fico grato
    Faz assim, cria um script para reboot a cada 9:59h... Abcs



  5. tive 2 x este problema com rb diferente uma vez resovi trocando para 3.30 e a outra que mesmo colocando 3.30 continuou o defeito eu baxei potencia pois ela era para ptp com 3 cartão em engenios 5.8 que usava em 18 db baixei pra 6 db e mais de um ano que lea não da defeito






Tópicos Similares

  1. Respostas: 8
    Último Post: 28-08-2010, 07:22
  2. SQUID AUTENTICAR A CADA 24 HORAS
    Por ivangalves no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-10-2009, 17:40
  3. Wireless reconectando a cada 2 horas
    Por lfernandosg no fórum Redes
    Respostas: 1
    Último Post: 16-06-2009, 15:33
  4. RB Travando e interface sumindo!
    Por Meiobit no fórum Redes
    Respostas: 16
    Último Post: 14-05-2009, 05:28
  5. AP 2500 travando a cada 3 hs
    Por tecnic no fórum Redes
    Respostas: 1
    Último Post: 20-03-2007, 00:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L