Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por gerson25 Ver Post
    Bom dia !

    Fantoxy,

    Realizei as configurações acima,no entanto a tela de autenticação do hotspot não aparece.Outra coisa estou tendo dificuldades para amarrar ip a0 mac via IP > ARP,não sei pq o notebook conectado a interface ether só pega o ip 192.168.0.30,mesmo depois de relaciona mac a outro ip.Vou encaminha as minhas configurações
    Amigo.. Segui o tutorial do Mikrotik - Under-Linux.Org Wiki Wiki Under..

    faz padrão sem mudar nada..

    add dns-name=www.linkconnection.com.br hotspot-address=192.168.0.1 \ html-directory=hotspot http-cookie-lifetime=3d http-proxy=0.0.0.0:0 \ login-by=cookie,http-chap name=hsprof1 rate-limit="" smtp-server=0.0.0.0 \ split-user-domain=no use-radius=no
    --------------
    Li rápido sua config...

    Sua Bridge

    add bridge=Rede_Cliente comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface="Lan (Cliente 1)" path-cost=10 point-to-point=auto \
    priority=0x80
    add bridge=Rede_Cliente comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface="Lan (Cliente 2)" path-cost=10 point-to-point=auto \
    priority=0x80
    add bridge=Rede_Cliente comment="" disabled=no edge=auto external-fdb=auto \
    horizon=none interface="Lan (Cliente 3)" path-cost=10 point-to-point=auto \
    priority=0x80

    Qual dessas 03 ai acima é a Wireless? Lan (Cliente 3) seria essa?

    Seu hotspot só vai manda o 28 ip´s rage de

    /ip pool
    add name=dhcp_pool1 ranges=192.168.0.2-192.168.0.30
    Da uma nisso ai... reset ou refaz ele... hotspot sempre manda ultimo ip depois decresente

    Faz o nat asssim sem setar o IP
    Depois depois o Hotspot cria outro..Padrão.. Beleza.....

    Bem simples.. mesmo sem complicacoes...
    srsrs

    Wiki tem tudo...
    mais vc tem de entender.. sua estrutura... beleza..
    Espero te ajudado..
    sucesso..

  2. Realizei as configurações acima,mais o problema pesistiu.



  3. Citação Postado originalmente por gerson25 Ver Post
    Realizei as configurações acima,mais o problema pesistiu.
    Baum..
    Libera uma acesso remoto.. posso dar uma olhada no seu mkt?
    Tipo de preferencia.. só criado o ppoe para ele acessar internet e permitir o acesso
    hoje 22:30 vou esta online... vou tentar ajudar vc.. pode ser ?

    sucesso até la.. valeu..

    meu msn fantoxy gmail.com add ele mais tarde!!






Tópicos Similares

  1. Alguem poderia me ajudar a bloquear essas portas
    Por wellesximenes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 30-08-2006, 07:42
  2. DHCP alguem poderia me ajudar ?
    Por DataLinux no fórum Redes
    Respostas: 4
    Último Post: 12-06-2006, 13:39
  3. Ai Alguem poderia me ajudar?
    Por galoucura no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 25-01-2006, 13:17
  4. Alguem poderia me ajudar?
    Por maniero no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 17-11-2005, 09:35
  5. alguem poderia me ajudar com esse problema?
    Por jrctec no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 20:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L