Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. Muito Obrigado funcionou, Muito Obrigado pela ajuda de vcs.

    se precisar e eu puder ajudar estou por aki.

  2. Blza amigo, fique sempre por aqui, o pessoal do forum são todos bacanas mesmo, 80% por cento do que aprendi foi por aqui, e hoje compartilho esse conhecimento para novos amigos. Se precisar acessar seus clientes de fora da rede tbm tem como, se vc quizer post aqui que nós ajudamos...até mais e sucesso.



  3. Bom galera, desculpem reativar este tópico, porém tenho aki os mesmos problemas, meu ambiente:

    Link dedicado>RB433>
    eter1=Thunder 3.1>Squid>
    ether2=Mikrotik>
    ether3=clientes (Switch)>

    Do Switch saem cabos para meus nanos que enviam para os clientes, que recebem muitos por nano loco2, até ai blz..

    Problema: depois que mandei montar meu thunder ele bloqueia direto o acesso aos nanos dos meus clientes (os nanos estão no mesmo range de ip da minha rede"10.1.1....../24"), antes eu simplesmente digitava o ip do nano desejado no browser e acessava, hj aparece 1 bloqueio quase que sempre no browser do MK_AUTH. porque acontece isto?.. alguem ja teve este problema?
    Valeu a todos!;;; PAZ!

  4. Olá.. ninguem nunca passou por isso aki?.. valeu!






Tópicos Similares

  1. Ap Engenius ESR-1221 no modo cliente ajuda.
    Por FernandodeDeus no fórum Redes
    Respostas: 12
    Último Post: 05-07-2010, 14:28
  2. Respostas: 11
    Último Post: 05-05-2010, 20:35
  3. Como configurar Edimax EW-7209APG no módo cliente
    Por marcelsalvador no fórum Redes
    Respostas: 20
    Último Post: 07-09-2008, 15:24
  4. Respostas: 0
    Último Post: 22-11-2007, 13:47
  5. Mikrotik no modo Client
    Por Samuelso no fórum Redes
    Respostas: 3
    Último Post: 07-03-2007, 10:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L